<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html>
<head>
        <meta name="description" content="Asia-Spezial: Pekingente&amp;nbsp;" />
        <!-- BEGIN ChartBeat -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- END ChartBeat -->
    <link rel="canonical" href="https://www.wirkochen.at/rezepte/Pekingente-leicht-gemacht/365188141" />
            <meta name="news_keywords" content="Pekingente,Österreich,Nachrichten,Zeitung" />
                    

        
    
            
                <meta property="twitter:card" contents="summary_large_image">
        <meta property="twitter:site" contents="@oe24News">
        <meta property="twitter:creator" contents="@oe24News">
        <meta property="twitter:title" content="Pekingente leicht gemacht">
        <meta property="twitter:description" content="Asia-Spezial: Pekingente&nbsp;">

        <meta property="og:title" content="Pekingente leicht gemacht" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.wirkochen.at/rezepte/Pekingente-leicht-gemacht/365188141" />
        <meta property="og:description" content="Asia-Spezial: Pekingente&nbsp;" />
                    <meta property="og:image" content="https://images02.oe24.at/34324242.jpg/consoleMadonnaNoStretch2/365.187.672" />
            <meta property="twitter:image" content="https://images02.oe24.at/34324242.jpg/consoleMadonnaNoStretch2/365.187.672" />
                <meta property="article:published_time" content="2019-01-24" />
                <meta property="article:section" content="rezepte" />

                            <meta property="fb:app_id" content="203583476343648" />
        
                

        
        

        <link href="https://fonts.googleapis.com/css?family=Oswald:300,400" rel="stylesheet">
    

    

    <link rel="shortcut icon" href="https://images02.oe24.at/images/layout/favicons/O24.ico" />

    
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

    <title>Pekingente leicht gemacht</title>
    
    <link rel="stylesheet" href="/css/1548082176/0/cooking24/head">

    <script src="/js/1528284318/0/cooking24/head"></script>
            <!--[if IE]>
                <link rel="stylesheet" href="https://www.oe24.at/_spunQ/css/oe24.oe24.__splitArea.css.v3.ie.ie9/1.487.755.336"/>
            <![endif]-->
                <!-- script type="text/javascript" src="http://file.oe24.at/adserver/functions_spunq.js"></script -->
    <script>
    var globalVars = {};
    var globalGravityOptions = {};
    </script>

    <!-- BEGIN AudienceScience Adition -->
<script type="text/javascript">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</script>
<!-- END AudienceScience Adition -->


<script>
    if (typeof adition !== 'undefined' && typeof adition.srq !== 'undefined') {
        adition.srq.push(function(api) {

            if (typeof api !== 'undefined') {

                
                api.configureRenderSlot('newstory').setContentunitId(4256901);
            }

        });
    }
</script>



<style>


/* aesthetisch */

body.oe24ContentTakeover_aesthetisch,
body.oe24ContentTakeover_aesthetisch #wrap.a2016.wrapper,
body.oe24ContentTakeover_aesthetisch #wrap.oe2016.wrapper,
body.oe24ContentTakeover_aesthetisch #wrap .Superbanner_div,
body.oe24ContentTakeover_aesthetisch #wrap .Superbanner_div .adSlotAdition,
body.oe24ContentTakeover_aesthetisch .headerBox,
body.oe24ContentTakeover_aesthetisch .headerBox .headerNav,
body.oe24ContentTakeover_aesthetisch .headerNavMain .headerNavMainItem:after,
body.oe24ContentTakeover_aesthetisch .row,
body.oe24ContentTakeover_aesthetisch footer {
    color: #fff;
    background-color: #ec008c;
}
body.oe24ContentTakeover_aesthetisch .wrapper .headerNav .headerNavTopics a,
body.oe24ContentTakeover_aesthetisch footer p,
body.oe24ContentTakeover_aesthetisch footer p strong,
body.oe24ContentTakeover_aesthetisch footer a {
    color: #fff;
}


/* crazy */

body.oe24ContentTakeover_crazy,
body.oe24ContentTakeover_crazy #wrap.a2016,
body.oe24ContentTakeover_crazy .headerNavMain .headerNavMainItem:after,
body.oe24ContentTakeover_crazy .row_margin_top,
body.oe24ContentTakeover_crazy .row_margin_bottom,
body.oe24ContentTakeover_crazy .contentSlider .slide,
body.oe24ContentTakeover_crazy .row.contentAd,
body.oe24ContentTakeover_crazy .row a,
body.oe24ContentTakeover_crazy footer,
body.oe24ContentTakeover_crazy footer p,
body.oe24ContentTakeover_crazy footer p strong {
    color: #fff;
    background-color: #000;
}
body.oe24ContentTakeover_crazy .headerNavLogoCol.logoPortal a {
    background-color: transparent;
}

body.oe24ContentTakeover_crazy .content.article img,
body.oe24ContentTakeover_crazy .sidebar.article img,
body.oe24ContentTakeover_crazy .contentSlider img {
    -webkit-filter: invert(100%);
    -moz-filter: invert(100%);
    -o-filter: invert(100%);
    -ms-filter: invert(100%);
    filter: invert(100%);
}
body.oe24ContentTakeover_crazy div[class^="img_"] {
    -webkit-filter: invert(100%);
    -moz-filter: invert(100%);
    -o-filter: invert(100%);
    -ms-filter: invert(100%);
    filter: invert(100%);
}


/* elegant */

body.oe24ContentTakeover_elegant {
    /*background-color: #00f;*/
}
body.oe24ContentTakeover_elegant .article_box,
body.oe24ContentTakeover_elegant .article_box .overlay_box h2,
body.oe24ContentTakeover_elegant .article_box .service,
body.oe24ContentTakeover_elegant .article_box h1,
body.oe24ContentTakeover_elegant .article_box h2,
body.oe24ContentTakeover_elegant .article_box h3,
body.oe24ContentTakeover_elegant .article_box p
body.oe24ContentTakeover_elegant .article_box a,
body.oe24ContentTakeover_elegant .article_box strong {
    font-family: 'Niconne', cursive;
    font-family: 'Rochester', cursive;
    font-family: 'Euphoria Script', cursive;
    /*font-family: 'Petit Formal Script', cursive;*/
}


/* neugierig */

body.oe24ContentTakeover_neugierig {
    /*background-color: #00f;*/
}

body.oe24ContentTakeover_neugierig footer,
body.oe24ContentTakeover_neugierig .headerBox .headerNav,
body.oe24ContentTakeover_neugierig .contentSliderBox,
body.oe24ContentTakeover_neugierig .row.contentAd,
body.oe24ContentTakeover_neugierig .content.article,
body.oe24ContentTakeover_neugierig .sidebar.article {
    -webkit-filter: blur(4px);
    -moz-filter: blur(4px);
    -o-filter: blur(4px);
    -ms-filter: blur(4px);
    filter: blur(4px);
}


/* ---------------------------------------------------- */
/* layer overlay */
/* ---------------------------------------------------- */

.takeoverLayer {
    display: none;
    width: 100%;
    /*width: 990px;*/
    height: 100%;
    /*min-width: 990px;*/
    /*min-height: 400px;*/
    position: fixed;
    left: 0;
    top: 0;
    right: 0;
    bottom: 0;
    z-index: 100002;
}
.takeoverLayer.active {
    display: block;
}

.takeoverLayer iframe {
    width: 100%;
    height: 100%;
    padding: 0;
    margin: 0;
}

body.oe24ContentTakeover_mega .takeoverLayer {
    /* Sterne */
    width: 100%;
}
body.oe24ContentTakeover_dynamisch .takeoverLayer {
    /* Einhorn */
    width: 100%;
}
body.oe24ContentTakeover_heiss .takeoverLayer {
    /* Regenbogen */
    width: 100%;
}

</style>

    <link rel="dns-prefetch" href="//file.oe24.at" />
    <link rel="dns-prefetch" href="//tracking.oe24.at" />
    <link rel="dns-prefetch" href="//pq-direct.revsci.net" />
    <link rel="dns-prefetch" href="//static.chartbeat.com" />

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-46200663-1", {"cookieDomain":"auto","allowLinker":true});
    ga("create", "UA-3345719-79", {"cookieDomain":"auto","name":"C"});
    ga("C.send", "pageview");
    ga("create", "UA-3345719-8", {"cookieDomain":"auto","name":"A"});
    ga("A.send", "pageview");
    ga("create", "UA-57140818-1", {"cookieDomain":"auto","name":"D"});
    ga("D.send", "pageview");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"B"});
    ga("B.send", "pageview", "oe24.at");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"spunq"});
    ga("spunq.send", "pageview", "oe24.at/spunq/www.oe24.at/rezepte/Pekingente-leicht-gemacht/365188141");
    window.google_analytics_uacct = "";
</script>
    <script type="text/javascript">
var trackUrl = "//tracking.oe24.at/";
</script>
<script type="text/javascript" src="//tracking.oe24.at/track.js"></script>
<script type="text/javascript">
<!--
oe24Tracking._init();


oe24Tracking.username = 'guest';

// window.google_analytics_uacct = "";
    oe24Tracking.oewaPath = 'RedCont/Lifestyle/EssenUndTrinken';


oe24Tracking.oewaSite = 'wirkochen.at';
oe24Tracking.currentChannel = '/rezepte';
oe24Tracking.currentObject = 365188141;
oe24Tracking.currentUrl = '/rezepte/Pekingente-leicht-gemacht/365188141';
oe24Tracking.currentChannelId = '165093486';
    oe24Tracking.trackPageView();
-->
</script>








     <link rel="amphtml" href="https://www.wirkochen.at/rezepte/Pekingente-leicht-gemacht/365188141/amp">

<script type="text/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("Oe24");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<script type="text/javascript" src="https://s407.mxcdn.net/bb-mx/serve/mtrcs_943913.js" async></script>

<meta name="google-site-verification" content="zQSTNlNR1DBo5L8zu_GlHydWX28SQDhA_OGobufkaZA" />


</head>
<body>

    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

    

            <script type="text/javascript">
            var sv = "in";
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof isApp !== 'function') || (!isApp())) {
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atwirkoch",
                    "cp":"RedCont/Lifestyle/EssenUndTrinken/rezepte/",
                    "sv":sv ,
                    "ps":"lin"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->

    <script type="text/javascript">
function getCookie( name ){
    var c = document.cookie;
    var start = c.indexOf(" " + name + "=");
    if (start == -1){
        start = c.indexOf(name + "=");
    }
    if (start == -1){
        c = null;
    }else{
        start = c.indexOf("=", start) + 1;
        var end = c.indexOf(";", start);
        if (end == -1){
            end = c.length;
        }
        c = unescape(c.substring(start,end));
    }
    return c;
}

function delCookie( name, path, domain ){
    if (getCookie(name)) {
        document.cookie = name+"=;Path=/;expires=" + new Date((new Date()).getTime() - 1 * 24 * 60 * 60 * 1000).toGMTString();
    }
}

function backToMobile(){
    var domain = getCookie('desktop');
    var yesterday = new Date();
    yesterday.setTime(yesterday.getTime()- 24 * 60 * 60 * 1000);
    document.cookie = 'desktop=;Path=/;domain=' + domain + ';expires=' +yesterday.toGMTString();
    // 2018-02-05 (kt) DAILY-1073
    // location.href = 'http://m.' + domain;
    location.href = 'https://m.' + domain;
}

function close_backToMobile(){
    document.getElementById('backToMobile').style.display = 'none';
    document.getElementById('close_backToMobile').style.display = 'none';
}

(function() {
    if ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) && getCookie('desktop')) {
    document.write('<div id="backToMobile" onclick="backToMobile();">zur&uuml;ck zur mobilen Version<\/div><div id="close_backToMobile" onClick="close_backToMobile();"> X<\/div>');
    }
})();


</script>
    
    <!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s) {
		if (f.fbq)
			return;
		n = f.fbq = function() {
			n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq)
			f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '471782863169649');
	fbq('track', "PageView");
</script>
<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=471782863169649&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->




    
    <!-- #wrap start -->
    <div id="wrap" class="clearfix wrapper story layout_cooking24  a2016 oe2016">

        <div class="Superbanner_div">

            <div class="adSlotAdition " id="Superbanner">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Superbanner");
				});
				-->
			</script>
				</div>

                        
            
        </div>

                                
        
            <div class="headerBox">

                <div class="Skyscraper_div" id="Skyscrapers">

                    <div class="adSlotAdition " id="Skyscraper1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Skyscraper1");
				});
				-->
			</script>
				</div>
                    
                    
                </div>

                <div class="headerNav">

                    
<nav class="headerNavPortal">

    
                    <a href="https://www.oe24.at">oe24</a>
                    <a href="https://sport.oe24.at">sport24</a>
                    <a href="//www.xn--sterreich-z7a.at/">österreich.at</a>
                    <a href="https://madonna.oe24.at">Madonna</a>
                    <a href="//buzz.oe24.at">Buzz.at</a>
                    <a href="https://www.oe24.at/games24">games24</a>
                    <a href="//www.gesund24.at">gesund24</a>
                    <a href="https://www.wirkochen.at">Wirkochen</a>
                    <a href="//www.wetter.at/">Wetter.at</a>
                    <a href="https://www.oe24.at/vergleich">Vergleich</a>
        
        
        <a class="headerNavSearch" href="/search">
            <span class="icon icon_search"></span>
        </a>

        
    
</nav>

                    <div class="headerNavContainer">

                        
<div class="headerNavLogo clearfix">


    <div class="headerNavLogoCol logoPortal">
        <a href="//www.wirkochen.at/">
            <img src="/images/oe2016/logo-cooking24.svg" alt="">
        </a>
    </div>


    

    


    


    
                <div class="headerNavLogoCol logoOesterreich ">

                            <span>Das Koch-Portal von</span>
            
                                                <a href="//www.österreich.at" target="_blank">
                        <img src="/images/oe2016/logo-oesterreich-504x68.svg" alt="">
                    </a>
                            
        </div>

    

    


    
    <div class="headerNavLogoCol latestCover">
        <a href="https://www.epaper-oesterreich.at/shelf.act?filter=CITYW" target="_blank">
            <img src="https://file.oe24.at/epaper/Oesterreich_Wien_coverThumbnail.jpg" alt="">
        </a>
    </div>

    

        

</div>

                        <ul class="headerNavMain">

    
        
        <li class="headerNavMainItem  active">
            <a href="https://www.wirkochen.at/rezepte"  >
                <span>Rezepte</span>
            </a>
            
<div class="headerNavMainSubNav">

    <div class="subNavContainerOuter">

        <div class="subNavContainer">


            

            <ul class="subNavMenu clearfix">
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093445, channelname : 'menueart',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="https://www.wirkochen.at/rezepte/menueart/json/subnav/" href="https://www.wirkochen.at/rezepte/menueart" >
                                                Menüart                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093550, channelname : 'spezielles',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="https://www.wirkochen.at/rezepte/spezielles/json/subnav/" href="https://www.wirkochen.at/rezepte/spezielles" >
                                                Spezielles                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093338, channelname : 'backen-mehlspeisen',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="https://www.wirkochen.at/rezepte/backen-mehlspeisen/json/subnav/" href="https://www.wirkochen.at/rezepte/backen-mehlspeisen" >
                                                Backen & Mehlspeisen                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093507, channelname : 'saisonal',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="https://www.wirkochen.at/rezepte/saisonal/json/subnav/" href="https://www.wirkochen.at/rezepte/saisonal" >
                                                Saisonal                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093568, channelname : 'zubereitungsarten',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="https://www.wirkochen.at/rezepte/zubereitungsarten/json/subnav/" href="https://www.wirkochen.at/rezepte/zubereitungsarten" >
                                                Zubereitungsarten                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093463, channelname : 'regional',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="https://www.wirkochen.at/rezepte/regional/json/subnav/" href="https://www.wirkochen.at/rezepte/regional" >
                                                Regional                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093374, channelname : 'getraenke',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="https://www.wirkochen.at/rezepte/getraenke/json/subnav/" href="https://www.wirkochen.at/rezepte/getraenke" >
                                                Getränke                    </a>
                </li>
                            </ul>

                        <div class="subNavContent clearfix">

                <div class="subNavSidebar">
                    <a class="subNavSidebarLatest" href="#!">
                        <span class="icon icon_clock"></span>
                        <span class="caption">Neueste</span>
                    </a>
                    <a class="subNavSidebarTopReaded" href="#!">
                        <span class="icon icon_list1"></span>
                        <span class="caption">Top gelesen</span>
                    </a>
                </div>

                <a class="subNavStory1" href="#!">
                    <img src="/images/empty.gif" alt="">
                    <span>&nbsp;</span>
                </a>
                <a class="subNavStory2" href="#!">
                    <img src="/images/empty.gif" alt="">
                    <span>&nbsp;</span>
                </a>

                <div class="subNavMore">
                    <a class="subNavStory3 clearfix" href="#!">
                        <img src="/images/empty.gif" alt="">
                        <span>&nbsp;</span>
                    </a>
                    <a class="subNavStory4 clearfix" href="#!">
                        <img src="/images/empty.gif" alt="">
                        <span>&nbsp;</span>
                    </a>
                    <a class="subNavStory5 clearfix" href="#!">
                        <img src="/images/empty.gif" alt="">
                        <span>&nbsp;</span>
                    </a>
                </div>

            </div>
            
        </div>

    </div>

</div>
        </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.wirkochen.at/gourmet-news"  >
                <span>Gourmet News</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.wirkochen.at/saison-kueche"  >
                <span>Saison Küche</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.wirkochen.at/gesunde-kueche"  >
                <span>Gesunde Küche</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.wirkochen.at/suesse-kueche"  >
                <span>Süsse Küche</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.wirkochen.at/kochtipps"  >
                <span>Kochtipps</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.wirkochen.at/lexikon"  >
                <span>Lexikon</span>
            </a>
                    </li>

    
            <li class="headerNavMainItem facebook">
            
<a href="#!" class="fbContainer">
    <span class="fbContainer fb-like" data-href="http://www.facebook.com/oe24.at" data-layout="button_count" data-action="like" data-show-faces="false" >&nbsp;</span>
</a>
        </li>
    
    

</ul>

                    </div>

                    
    <!-- googleoff: all -->

<div class="headerNavTopics clearfix">

            <div class="headerNavTopicsCaptionWrapper">             <span class="headerNavTopicsCaption">Sonderthema:</span>
        </div>
    
    <ul class="headerNavTopicsItems">

                <li>

            
                        <a href="http://meinjob.at" target="_blank">Jobs</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/businesslive/immobilien">Immobilien</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/drschatten">Dr. Ph. Schatten</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/bmlv-luftstreitkraefte">Unser Heer</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.gesund24.at/sehkraft">sehkraft</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/bauenundwohnen">Bauen&Wohnen</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/e-marke">E-Marke</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
        
    </ul>

</div>

    <!-- googleon: all -->
                    
<div class="headerNavSocial">

    <a href="https://www.facebook.com/oe24.at/" title="oe24 auf Facebook" class="socialIcon socialFacebook"></a>

    <a href="https://twitter.com/oe24at?lang=de" title="oe24 auf Twitter" class="socialIcon socialTwitter"></a>

            
    <a href="https://www.oe24.at/digital/service/Die-Top-News-des-Tages-im-Ueberblick/227144488" title="oe24-Newsletter" class="socialIcon socialNewsletter"></a>

    <a href="https://www.oe24.at/digital/service/Nichts-mehr-verpassen-mit-dem-WhatsApp-Service-von-oe24/192695397" title="oe24 WhatsApp Nachrichten" class="socialIcon socialWhatsApp"></a>

    <a href="https://www.instagram.com/oe24.at/" title="oe24 auf Instagram" class="socialIcon socialInstagram"></a>

    <div class="clearfix"></div>

</div>

                    <div class="clearfix"></div>

                </div>

            </div>

        
        <!-- row start -->
<div class="row wsRecipe">

    <!-- content start -->
    <div class="content article">

        <article class="article_box">

            <p class="article_date_time">24. Jänner 2019 17:37</p>

            
                
                                    
                        <div class="overlay_box">

                                                    <img src="https://images05.oe24.at/34324242.jpg/bigStory/365.187.672" alt="Pekingente leicht gemacht" style="display: block">

                                                            <h2 class="caption topOverlayCaption">So einfach geht der chinesische Klassiker</h2>
                            
                            </div>

                                                            <p class="copyright">© Stockfood</p>
                                                                                        
            
            <div class="article_box_wrapper">


                

                

                <h1>Pekingente leicht gemacht</h1>

                <div class="service">
                                            <a class="comment" href="#comments">
                            <span class="icon icon_comment"></span>
                            <span id="commentText">Posten Sie (0)</span>
                        </a>
                                                                <a class="printer" href="365188141/print">
                            <span class="icon icon_printer"></span>
                        </a>
                                        
                    <ul class="breadcrumbs">
                                                    <li>
                                                                    <a href="https://www.oe24.at"><span class="icon icon_house"></span></a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="https://www.wirkochen.at">
                                        WirKochen                                    </a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="https://www.wirkochen.at/rezepte">
                                        Rezepte                                    </a>
                                                            </li>
                                            </ul>
                                            <div id="addThis addthisSharingToolbox" class="addthis_sharing_toolbox"></div>
                                    </div>

                <div class="adSlotAdition " id="ArticleLeft1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("ArticleLeft1");
				});
				-->
			</script>
				</div>
                                    <strong class="article_teaser">Asia-Spezial: Pekingente </strong>
                
                                
                
                <div class="article_body">

                    <div class="adSlotAdition outstream" id="OutstreamAd1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("OutstreamAd1");
				});
				-->
			</script>
				</div>

                    
                                                                                                <p>
	Ihr Lieblingsessen beim Asiaten um die Ecke ist Pekingente? Probieren Sie doch das Traditionsgericht der Chinesen passend zum Chinese New Year einfach zu Hause. Wir zeigen, wie’s geht!</p>
<p>
	
<img src="https://images05.oe24.at/4324244.jpg/365.187.673" alt="Ente"/>
    <span class="copyright">© Stockfood</span>

</p>
<h3>
	Ente auf asiatischem Rotkrautsalat</h3>
<table border="1" cellpadding="1" cellspacing="1" style="width: 600px;">
	<tbody>
		<tr>
			<td>
				<div id="cke_pastebin">
					<strong>Dauer: 30 min </strong></div>
				<div id="cke_pastebin">
					<strong>Schwierigkeit: leicht</strong></div>
				<div id="cke_pastebin">
					<strong>Portionen: 4</strong></div>
				<div>
					<strong><br /></strong></div>
				<div>
					<div id="cke_pastebin">
						<strong>Zutaten </strong></div>
					<div id="cke_pastebin">
						400 g Reste vom Entenbraten</div>
					<div id="cke_pastebin">
						Für den Salat:</div>
					<div id="cke_pastebin">
						1 kleines Rotkraut, ca. 1 kg</div>
					<div id="cke_pastebin">
						1 Karotte, 1 kleine Stange Lauch</div>
					<div id="cke_pastebin">
						½ rote Chilischote</div>
					<div id="cke_pastebin">
						1 Knoblauchzehe</div>
					<div id="cke_pastebin">
						1 TL frisch geriebener Ingwer</div>
					<div id="cke_pastebin">
						2 EL Sesamöl, 2–3 EL Reiswein</div>
					<div id="cke_pastebin">
						1 TL brauner Zucker </div>
					<div id="cke_pastebin">
						helle Sojasauce</div>
					<div id="cke_pastebin">
						3 kleine Süßkartoffeln</div>
					<div id="cke_pastebin">
						2 EL Erdnussöl</div>
					<div id="cke_pastebin">
						1–2 EL Sesamkörner, Salz</div>
					<div id="cke_pastebin">
						60 g ungesalzene Erdnusskerne</div>
					<div id="cke_pastebin">
						2–3 Stiele frische Minze</div>
					<div id="cke_pastebin">
						1–2 TL Zitronensaft</div>
					<div id="cke_pastebin">
						Chiliflocken, nach Belieben</div>
				</div>
				<div>
					<strong><br /></strong></div>
				<div>
					<div id="cke_pastebin">
						<strong>Zubereitung  </strong></div>
					<div id="cke_pastebin">
						1. Das Kraut vierteln, putzen und den harten Strunk herausschneiden. Die Viertel in feine Streifen schneiden oder hobeln. Die Karotte putzen, schälen und in feine Streifen schneiden. Den Lauch putzen, waschen und ebenfalls in feine Streifen (ca. 10 cm Länge) schneiden. Die Chilischote waschen, halbieren, Kerne, Stiel und weiße Innenhäute entfernen. Chili fein hacken. Den Knoblauch schälen und fein hacken. Zusammen mit dem Ingwer und dem Chili kurz in heißem Sesamöl anschwitzen.<br /> </div>
					<div id="cke_pastebin">
						2. Mit dem Zucker bestreuen, das Kraut, Karotten und Lauch untermengen und mit dem Wein ablöschen. Etwas Sojasauce und ein wenig Wasser dazugeben und zugedeckt 5–10 Minuten schmoren lassen. Von der Hitze nehmen und abkühlen lassen.<br /> </div>
					<div id="cke_pastebin">
						3. Den Backofen auf 180 °C Umluft vorheizen. Ein Backblech mit Backpapier belegen. Die Süßkartoffeln schälen, waschen, in Spalten schneiden, in einer Schüssel mit dem Erdnussöl und Sesam vermengen, mit Salz würzen und im vorgeheizten Ofen ca. 15 Minuten backen. Dabei gelegentlich wenden. Die Nüsse in einer Pfanne goldbraun und duftend rösten. Anschließend in einem Schälchen abkühlen lassen.</div>
					<div>
						 </div>
					<div id="cke_pastebin">
						4. Die Minze waschen, trocken schütteln und die Blätter in feine Streifen schneiden. Zum Schluss unter den Salat mischen und nochmals mit Sojasauce und Zitronensaft abschmecken. Den Salat auf Teller verteilen. Daneben die Süßkartoffelspalten legen. Die Entenreste klein schneiden und auf dem Salat anrichten. Mit den gerösteten Nüssen und nach Belieben mit Chiliflocken bestreut servieren.</div>
				</div>
			</td>
		</tr>
	</tbody>
</table>                                                                                </div>

                
            </div>

            
            

            
                            <div class="article_share">
                    
<div class="article_social_inline clearfix">
	<span class="socialInlineText">Diesen Artikel teilen:</span>

			<div id="addthisSharingToolbox" class="addthis_sharing_toolbox"></div>
	</div>
                </div>
            
            
<div class="article_share socialBox">

					<div class="newsletterBox" style="cursor: pointer;" onClick="window.location.href='//www.oe24.at/newsletter'">

			
			
		</div>


	
	</div>

                    </article>

        
        
                            <a name='comments'></a>
                
        
                                        <div class="OUTBRAIN" data-src="https://www.wirkochen.at/rezepte/Pekingente-leicht-gemacht/365188141" data-widget-id="AR_11" data-ob-template="AT_Oe24.at" ></div>
                    
                                    <section id="fbComment" class="fbComments comments clearfix">
                    <h2 id="commentCounter" itemprop="interactionCount">Posten Sie Ihre Meinung</h2>

                    <div class="hide_postings">
                        <span>Kommentare ausblenden</span>
                        <div class="hidePostingDiv icon icon_arrow3_up"></div>
                    </div>
                    <div class="container_postings fb-comments" data-href="https://www.wirkochen.at/rezepte/Pekingente-leicht-gemacht/365188141" data-numposts="100" data-colorscheme="light"></div>
                </section>

                            
        
        
        


        
        
            </div>
    <!-- content end -->

    <!-- sidebar start -->
    <div class="sidebar article">

        
                            <div class="sidebarContainer">

                
<div id="sidebarContainerTopBox">

<div class="oe24tvArticleSidebarVideoBox">
    <div class="headline">
        <span class="title">Jetzt Live</span>
        <span class="logo">
            <img src="/images/oe2016/logo-oe24TV_v3.svg" alt="OE24.TV">
        </span>
    </div>

    <div class="player">
        

<div class="videoPlayer" data-player-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":0,"tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3019638&wpt=X"},"adbreak2":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3019637&wpt=X"},"adbreak3":{"offset":0,"tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3160110&wpt=X","type":"nonlinear"},"adbreak4":{"offset":0,"tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3160111&wpt=X","type":"nonlinear"},"adbreak5":{"offset":"post","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3019640&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}'>

            <div id='jwplayer8_251215975_15483524001345' class='js-jwplayer8_1_11' data-jwplayer-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":0,"tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3019638&wpt=X"},"adbreak2":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3019637&wpt=X"},"adbreak3":{"offset":0,"tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3160110&wpt=X","type":"nonlinear"},"adbreak4":{"offset":0,"tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3160111&wpt=X","type":"nonlinear"},"adbreak5":{"offset":"post","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3019640&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}' data-jwplayer-opts-event='[]' data-jwplayer-agtt='{"clipurl":"https:\/\/www.oe24.at\/tv\/news\/oe24-TV-im-Livestream-24-Stunden-News\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!"}'></div>
        
    <div class="videoPlayerRelatedWrapper videoPlayerRelatedWrapperHidden">
        <div class="videoPlayerRelatedTitle">Diese Videos könnten Sie auch interessieren</div>
        <div class="videoPlayerRelatedItems videoPlayerRelatedTwoInRow clearfix">
                    </div>
                <a href="#!" class="videoPlayerReplay">
            <span class="icon icon_cw"></span>
            <span class="replayText">Wiederholen</span>
        </a>
            </div>

</div>

        <a href="https://www.oe24.at/tv/news/oe24-TV-im-Livestream-24-Stunden-News/251215975" class="videoTeaser isVideo">
                        <span class="preTitle defaultChannelColor">Jetzt NEU</span>
            <h2 class="storyTitle">oe24.TV im Livestream: 24 Stunden News!</h2>
        </a>
    </div>



    <div class="adSlotAdition " id="Contentad_Sky1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Contentad_Sky1");
				});
				-->
			</script>
				</div>
    <div id="glomexCad_1" data-glomexid="j32yagsl" style="width:300px;">
    </div>

    <div class="videoClips">
        <div class="headline">
            <span class="title">Top-Videos des Tages</span>
        </div>
        <div class="videos">
                            <a href="https://www.oe24.at/tv/news/Wirtschaftsforum-in-Davos-Kanzler-Kurz-haelt-Rede/365164600" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="https://images02.oe24.at/APASWITZERLAND-WORLD-ECONOM.jpg/140x70Crop/365.159.721" alt="" class="oe24Lazy teaserImg isVideo" data-original="https://images02.oe24.at/APASWITZERLAND-WORLD-ECONOM.jpg/140x70Crop/365.159.721" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Wirtschaftsforum in Davos: Kanzler Kurz hält Rede</h2>
                    </div>
                </a>
                            <a href="https://www.oe24.at/tv/news-live/Frauenmorde-Blutige-Demo-vor-dem-Kanzleramt/365150575" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="https://images04.oe24.at/vlcsnap-2019-01-24-11h55m53s272.jpg/140x70Crop/365.149.819" alt="" class="oe24Lazy teaserImg isVideo" data-original="https://images04.oe24.at/vlcsnap-2019-01-24-11h55m53s272.jpg/140x70Crop/365.149.819" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Frauenmorde: "Blutige" Demo vor dem Kanzleramt</h2>
                    </div>
                </a>
                            <a href="https://www.oe24.at/tv/wetter/Eisige-Kaelte-Jetzt-kommt-der-Mega-Frost/365154660" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="https://images04.oe24.at/GettyImages-87847781.jpg/140x70Crop/365.145.430" alt="" class="oe24Lazy teaserImg isVideo" data-original="https://images04.oe24.at/GettyImages-87847781.jpg/140x70Crop/365.145.430" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Eisige Kälte: Jetzt kommt der Mega-Frost</h2>
                    </div>
                </a>
                    </div>
    </div>

</div>

    <div id="glomexCad_2" data-glomexid="teaser-1mcujg57pj4h28hyh" style="width:300px;"></div>
<div class="defaultHtmlBox" >
    <div style="height:10px;"></div></div>

<div class="sidebarNumberedList sidebarNumberedList_oe24">

            <h2 class="sidebarNumberedListHeadline defaultChannelBackgroundColor clearfix">
            <span class="sidebarNumberedListLogo">
                <img src="/images/oe2016/logo-oe24.svg" alt="">
            </span>
            <span class="sidebarNumberedListHeadlineText">
                Vergleichstests            </span>
        </h2>
    
        <div class="sidebarNumberedListContent">
        <ul>
                            <li>
                    <a class="clearfix" href="https://www.oe24.at/vergleich/weinkuehlschrank-test/">
                        <span class="sidebarNumberedListCounter">
                            1                        </span>
                        <span class="sidebarNumberedListImage">
                                                                                        <img src="https://images04.oe24.at/Weink%C3%BChlschrank.jpg/292x146NoStretch/356.910.723" alt="">
                                                    </span>
                        <span class="sidebarNumberedListTitle">
                            Weinkühlschrank Vergleich                        </span>
                    </a>
                </li>
                            <li>
                    <a class="clearfix" href="http://www.oe24.at/vergleich/wasserkocher-test/">
                        <span class="sidebarNumberedListCounter">
                            2                        </span>
                        <span class="sidebarNumberedListImage">
                                                                                        <img src="https://images02.oe24.at/Wasserkocher.jpg/292x146NoStretch/356.086.842" alt="">
                                                    </span>
                        <span class="sidebarNumberedListTitle">
                            Wasserkocher Test                        </span>
                    </a>
                </li>
                            <li>
                    <a class="clearfix" href="http://www.oe24.at/vergleich/vakuumierer-test/">
                        <span class="sidebarNumberedListCounter">
                            3                        </span>
                        <span class="sidebarNumberedListImage">
                                                                                        <img src="https://images05.oe24.at/Vakuumierer.jpg/292x146NoStretch/353.939.643" alt="">
                                                    </span>
                        <span class="sidebarNumberedListTitle">
                            Vakuumierer Test                        </span>
                    </a>
                </li>
                            <li>
                    <a class="clearfix" href="http://www.oe24.at/vergleich/vitamin-b12-test/">
                        <span class="sidebarNumberedListCounter">
                            4                        </span>
                        <span class="sidebarNumberedListImage">
                                                                                        <img src="https://images03.oe24.at/Vitamin-B-12.jpg/292x146NoStretch/353.933.347" alt="">
                                                    </span>
                        <span class="sidebarNumberedListTitle">
                            Vitamin B12 Vergleich                        </span>
                    </a>
                </li>
                            <li>
                    <a class="clearfix" href="http://www.oe24.at/vergleich/eiweisspulver-test/">
                        <span class="sidebarNumberedListCounter">
                            5                        </span>
                        <span class="sidebarNumberedListImage">
                                                                                        <img src="https://images03.oe24.at/Eiwei%C3%9Fpulver.jpg/292x146NoStretch/353.399.176" alt="">
                                                    </span>
                        <span class="sidebarNumberedListTitle">
                            Eiweißpulver Vergleich                        </span>
                    </a>
                </li>
                    </ul>
    </div>
    
</div>


</div>

                <div class="adSlotAdition " id="Contentad2">
				</div>

            </div>
        
    </div>
    <!-- sidebar end -->

                <script src="https://www.oe24.at/_spunQ/js/oe24.oe24.__splitArea.js.v3.articleObserver/1.454.424.935"></script>
    
</div>
<!-- row end -->


<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->

    <div class="row contentAd">
        <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=78827&t=js&s=1&bc=2"></script>
    </div>


<div class="row">
	<div class="content channelTopStoriesContent">

		<div class="channelTopStories clearfix">

			<h2 class="channelTopStoriesHeader">Mehr WirKochen-News</h2>

			
				
				<section class="col col2 channel_box  break">
					<a href="https://www.wirkochen.at/saison-kueche/Tiroler-Schmankerl-fuer-das-Hahnenkamm-Rennen/365033624" title="Tiroler Schmankerl für das Hahnenkamm-Rennen" >
						<div class=" ">
																						<img data-original="https://images01.oe24.at/GettyImages-493455838_maste.jpg/292x146NoStretch/209.103.390" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Rezepte für den TV-Marathon</strong>
														<h2 class="story_pagetitle">Tiroler Schmankerl für das Hahnenkamm-Rennen</h2>
														<p class="story_leadtext">Kulinarische Schmankerl für das Kitzbühel-Weekend. </p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box ">
					<a href="https://www.wirkochen.at/gesunde-kueche/Avocado-Konsum-in-Europa-foermlich-explodiert/365005324" title="Avocado-Konsum in Europa förmlich explodiert" >
						<div class=" ">
																						<img data-original="https://images05.oe24.at/avocado960.gif/292x146NoStretch/296.043.970" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Trend-Food</strong>
														<h2 class="story_pagetitle">Avocado-Konsum in Europa förmlich explodiert</h2>
														<p class="story_leadtext">Steigerung von 2016 bis 2018 um 65 Prozent.</p>
																		</a>
				</section>

			
			
								<section class="col col2 channel_box last">
										<div class="adSlotAdition " id="Contentad3">
				</div>
				</section>

					</div>
	</div>
</div>

<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->




<!-- footer start -->
<div class="row">
	<footer class="clearfix">

		<section class="footer_top clearfix">
							<!-- <div class="paid_content">Entgeltlicher Channel</div> -->
						<h2 class="footer_caption">Information &amp; Offenlegung</h2>
			<div class="footer_left clearfix">
				<div class="footer_inner clearfix">
					<!-- footer_bottom footer_left -->
					<p>
	<strong>wirkochen.at - ONLINE NETZWERK oe24</strong></p>
<p>
	<u><a href="http://spunq.oe24.info/800276">Allgemeine Nutzungsbedingungen,</a></u> <u><a href="http://www.oe24.at/service/agb/Datenschutzrichtlinien/85131716">Datenschutzrichtlinien</a></u> und <u><a href="http://spunq.oe24.info/1603065">Netiquette</a></u></p>
<p>
	<u><a href="http://www.oe24.at/werbung"><strong>Werben im oe24 - Netzwerk</strong></a><br /></u>Kontakt: <u><a href="mailto:online-werbung@oe24.at">online-werbung@oe24.at</a></u><br /><u></u><span class="spunQ_Pdf"> und </span><u><a href="http://file.oe24.at/AGB/agb_werbetreibende.pdf" target="_blank"><strong>AGBs</strong> für Werbeeinschaltungen</a></u></p>
<p>
	<strong>Redaktion</strong> von wirkochen.at: <u><a href="mailto:online@oe24.at">online@oe24.at</a></u><br /><strong>Feedback </strong>zur Website wirkochen.at: <u><a href="mailto:online-feedback@oe24.at">online-feedback@oe24.at</a></u><br /><br />Kontakt bei <strong>technischen Problemen</strong>: <u><a href="mailto:online-technik@oe24.at">online-technik@oe24.at</a></u></p>
<p>
	<u>        <a href="https://www.wirkochen.at/Impressum-wirkochen-at/166622238" target="_self">Impressum von wirkochen.at gem. §5 ECG, §14 UGB, §24 Mediengesetz</a>
    </u></p>
				</div>
				<div class="footer_inner clearfix">
					<!-- footer_bottom footer_right -->
					<p>
	<strong>TAGESZEITUNG ÖSTERREICH</strong><br /><br /><u><a href="http://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767">Tarife & Mediadaten<br /></a></u>Kontakt: <a href="mailto:anzeigen@oe24.at"><u>anzeigen@oe24.at </u></a>oder +43 1 58811-3123</p>
<p>
	Aktuelle <strong>Abo-Angebote</strong> der Tageszeitung ÖSTERREICH und <strong>Fragen zu Ihrem Abonnement</strong>: <u><a href="http://www.abo.oe24.at" target="_blank">abo.oe24.at</a></u><br />Aktuelle <strong>Abo-Angebote</strong> des Magazins cooking: <u><a href="http://abo.oe24.at/gesund" target="_blank">abo.oe24.at/cooking</a></u></p>
<p>
	<strong>Redaktion</strong> der Tageszeitung ÖSTERREICH<br />Kontakt: <u><a href="mailto:redaktion@oe24.at">redaktion@oe24.at </a></u>oder +43 1 58811-0<br /><u><a href="http://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH/1493318"><br /></a>        <a href="https://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH-und-Offenlegung-der-Mediengruppe-Oesterreich-GmbH/128865961" target="_self">Impressum der Tageszeitung ÖSTERREICH gem. §5 ECG, §14 UGB, §24 Mediengesetz </a>
    </u><br /> </p>
				</div>
			</div>
			<div class="footer_right clearfix">
				<!-- footer_top footer_right -->
				<p>
	<u><a href="http://www.österreich.at/user"><strong>REGISTRATION | LOGIN</strong></a></u><br /><u><a href="http://www.oe24.at/service/jobs"><strong><br />AKTUELLE JOBANGEBOTE</strong></a></u><br /><u><strong><br /><a href="http://www.oe24.at/service">SERVICE</a></strong></u></p>
<p>
	 </p>
<p>
	<strong>WEITERE ANGEBOTE DES oe24-NETZWERKES</strong>:<br /><u><a href="http://www.oe24.at/service/rss">Unsere RSS Feeds im Überblick</a></u><br /><u><a href="http://www.oe24.at/service/mobile">Unsere Apps für iPhone und iPad</a></u><br /><br /><br /><br /><strong>PARTNER LINKS</strong><br /><u><a href="http://www.apa.at">APA</a></u><br /><br /><u></u></p>
			</div>
		</section>

		<section class="footer_portale">
			<strong>Die Portale des OE24-Netzwerks</strong>
			<ul>
									<li>
						<a href="http://shop24.at/">shop24</a>
					</li>
									<li>
						<a href="http://j.oe24.at/">joe24-Reisen</a>
					</li>
									<li>
						<a href="http://immoads.oe24.at/">Immobilien</a>
					</li>
									<li>
						<a href="http://www.meinjob.at/">Jobs</a>
					</li>
									<li>
						<a href="http://www.ticket24.at/">Tickets</a>
					</li>
									<li>
						<a href="http://www.love.at/">love.at</a>
					</li>
									<li>
						<a href="http://www.xn--radio-24-s4a.oe24.at">Radio Ö24</a>
					</li>
									<li>
						<a href="http://www.bauenwohnen24.at/">Handwerker</a>
					</li>
									<li>
						<a href="http://abo.oe24.at/index.php?template=rt_abo">Abo</a>
					</li>
							</ul>
		</section>

	</footer>
</div>
<!-- footer end -->


	</div>
	<!-- #wrap end -->

	<!-- Gravity Ad -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.js"></script> -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.html5.js"></script> -->
	


<div class="gravityContainer">

    <div id="gravityPlayerContent">
            </div>

        <a class="gravityMoveLogo" href="#!">
        <img class="gravityMoveIcon" src="/images/rl2014/logo/logo_oe24.png" alt="">
        <span class="gravityMoveText">Weiter zu OE24</span>
    </a>
    
    <div class="gravityControls">

        
        <div class="gravityControlsButtons">

                        <a class="gravityVolume" href="#!">
                <img class="gravityVolumeIcon" src="/images/gravity/gravityVolumeMute.png" alt="">
            </a>
            
                        <a class="gravityMove" href="#!">
                <img class="gravityMoveIcon" src="/images/gravity/gravityMove.png" alt="">
                <span class="gravityMoveText">Zu den OE24-News</span>
            </a>
            
        </div>

    </div>

</div>
	<!-- Gravity Ad End -->


    <script src="/js/1548341092/0/cooking24/bottom"></script>
<div class="adSlotAdition " id="Fixplatzierung">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Fixplatzierung");
				});
				-->
			</script>
				</div>

	
	<script type="text/javascript">
	$(document).ready(function() {
		$('.slideshow').oe24slideShow({
			showAds: true		});
	});
	</script>


			<!-- BEGIN Twyn Targeting -->
		<img src="//et.twyn.com/sense?pubid=154253" width="10" height="1" style="display:none;" alt=""/>
		<!-- END Twyn Targeting -->
	

	<!-- BEGIN ChartBeat -->
		<script type='text/javascript'>
		var _sf_async_config={};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 57858;
		_sf_async_config.domain = 'www.wirkochen.at';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'rezepte';
		_sf_async_config.path = 'www.wirkochen.at/rezepte/Pekingente-leicht-gemacht/365188141';
		/** CONFIGURATION END **/
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
	<!-- END ChartBeat -->


		<div id="fb-root"></div>
	<script>
	(function(w, d, s) {
		function go() {
			var js, fjs = d.getElementsByTagName(s)[0],
			load = function(url, id) {
				if (d.getElementById(id)) { return; }
				js = d.createElement(s);
				js.src = url;
				js.id = id;
				fjs.parentNode.insertBefore(js, fjs);
			};

			// (ws) 2015-01-12
			load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.11&appId=1547811598841137', 'fbjssdk');
			// (ws) 2015-01-12 end

			// (bs) 2017-03-01 DAILY-692 neue FB version
			// load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8appId', 'fbjssdk');
			// (bs) end

			load('//platform.twitter.com/widgets.js', 'tweetjs');
			load('//apis.google.com/js/plusone.js', 'plusone');
															load('//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c9bf525facb45&domready=1', 'addthis');
			
			load('//widgets.outbrain.com/outbrain.js', 'outbrain');

			if (typeof jwplayer != "undefined") {
				window._cbv = window._cbv || [];
				window._cbv.push(jwplayer);
			}
		}
		if (w.addEventListener) {
			w.addEventListener("load", go, false);
		} else if (w.attachEvent) {
			w.attachEvent("onload", go);
		}
	}(window, document, 'script'));
	</script>
	

	<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
	<script>
	  var domNode = document.getElementById('glomexCad_1');
	  var domNode2 = document.getElementById('glomexCad_2');

	  if (null !== domNode) {
	  	id = domNode.dataset.glomexid;
	  	glomex.init(domNode, id);
	  }

	  if (null !== domNode2) {
	 	id2 = domNode2.dataset.glomexid;
	  	glomex.init(domNode2, id2);
	  }

	</script>

	

	<!-- BEGIN KEYWORD TARGETING -->
		<!-- END KEYWORD TARGETING -->


	<!-- Cookies Overlay V2 -->
	
<div class="cookiesOverlay2Box oe2016">
    <div class="cookiesOverlay2 cooking24" data-domain="www">

        <table style="width:100%">
            <tr>
                <th width="50%" class="defaultChannelBackgroundColor">
                    <a href="//www.wirkochen.at/">
                        <img src="/images/oe2016/logo-cooking24.svg" alt="">
                    </a>
                </th>
                <th width="50%">
                    <strong>
                        <span>Diese Website verwendet Cookies</span>
                    </strong>
                </th>
            </tr>
            <tr>
                <td colspan="2">
                    <div class="cookiesOverlay2Text">
                        <span>Cookies dienen der Benutzerführung und der Webanalyse und helfen dabei, die Funktionalität der Website zu verbessern, um Ihnen den bestmöglichen Service zu bieten. Nähere Informationen finden Sie in unserer <a class="cookiesOverlayNO" href="//www.oe24.at/_oe18/api/consent/texts/cookiebanner">Datenschutzerklärung</a>.</span>
                    </div>
                </td>
            </tr>

            
        </table>

        <table class="cookiesOverlay2Bottom" style="width:100%">
            <tr>
                <td>
                    <a class="cookiesOverlay2Impressum" href="//www.oe24.at/service/Impressum-OE24/1637563">Impressum</a>
                </td>
                <td>
                    <span>&nbsp;</span>
                </td>
                <td>
                    <div class="cookiesOverlay2Button">
                        <a id="cookiesConsentOK" href="/">OK, verstanden!</a>
                    </div>
                </td>
            </tr>
        </table>

    </div>
</div>


<script>

    ;(function() {

        // -----------------------------------------------

        function addClass(element, cssClass) {
            if ('undefined' === element.className) {
                element.className = cssClass;
            } else {
                var arr = element.className.split(" ");
                if (arr.indexOf(cssClass) == -1) {
                    element.className += " " + cssClass;
                }
            }
        }

        function removeClass(element, cssClass) {
            if (element.classList)
                element.classList.remove(cssClass);
            else {
                var reg = new RegExp('(\\s|^)' + cssClass + '(\\s|$)');
                element.className = element.className.replace(reg, '');
            }
        }

        // -----------------------------------------------

        function generateUUID() { // Public Domain/MIT
            var d = new Date().getTime();
            if (typeof performance !== 'undefined' && typeof performance.now === 'function'){
                d += performance.now(); //use high-precision timer if available
            }
            return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
                var r = (d + Math.random() * 16) % 16 | 0;
                d = Math.floor(d / 16);
                return (c === 'x' ? r : (r & 0x3 | 0x8)).toString(16);
            });
        }

        function getBrowserInfo() {
            var txt = "";
                txt += navigator.appCodeName + " ";
                txt += navigator.appName + " ";
                txt += navigator.appVersion + " ";
                txt += navigator.cookieEnabled + " ";
                txt += navigator.language + " ";
                txt += navigator.onLine + " ";
                txt += navigator.platform + " ";
                txt += navigator.product + " ";
                txt += navigator.userAgent;
                return txt;
        }

        // -----------------------------------------------

        var wrapper = document.querySelector('.wrapper');

        var container = document.querySelector('.cookiesOverlay2Box');
        var cookiesOverlay = container.querySelector('.cookiesOverlay2');

        if (typeof cookiesOverlay === 'undefined') {
            return;
        }

        var domain = cookiesOverlay.dataset.domain;
        var c = getCookie('oe24ConsentCookie');

        if (((typeof isOe24App !== 'undefined') && (!isOe24App())) ||
            typeof c === 'undefined' || c === '' || c === null) {
            addClass(wrapper, 'blured');
            container.style.display = 'block';
        }

        document.getElementById('cookiesConsentOK')

            .addEventListener('click', function (event) {

                event.preventDefault();

                var hostname = originalHostname = location.hostname;

                var parts = hostname.split('.');

                if (parts.length > 2) {
                    var temp1 = parts.pop();
                    var temp2 = parts.pop();
                    hostname = temp2 + '.' + temp1;
                }

                var uuid = generateUUID();
                var browserData = getBrowserInfo();
                var json = '{"uuid":"' + uuid + '", "data":"' + browserData + '", "hostname":"' + originalHostname + '", "optin":"1"}';

                var xmlhttp = new XMLHttpRequest();
                xmlhttp.onreadystatechange = function() {
                    if (xmlhttp.readyState == XMLHttpRequest.DONE) {
                        if (xmlhttp.status == 200) {
                            console.info(xmlhttp.responseText);
                       }
                   }
                };

                var base64 = btoa(unescape(encodeURIComponent(json)));

                // var pageUrl = "//" + domain + ".oe24.at/_oe18/api/consent/cookieBanner/" + base64;
                var pageUrl = "//" + originalHostname + "/_oe18/api/consent/cookieBanner/" + base64;

                xmlhttp.open("GET", pageUrl, true);
                xmlhttp.send();

                var date = new Date();
                date.setTime(date.getTime() + 182*24*60*60*1000);

                var cookieString = "; expires=" + date.toUTCString() + "; path=/; domain=" + hostname;
                var cookieName = 'oe24ConsentCookie';

                document.cookie = cookieName + "=" + uuid + cookieString;

                removeClass(wrapper, 'blured');
                container.style.display = 'none';
            });

    })();

</script>
	<!-- Cookies Overlay end -->


	<!-- newStories Overlay -->
		<!-- newStories Overlay end -->



    <!-- Takeover Content Overlay -->
            <div class="takeoverLayer">
			<iframe class="takeoverLayerFrame" src="about:blank" seamless allowtransparency="true" frameborder="0" width="300" height="600" scrolling="no"></iframe>
        </div>
        

<script src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>

<script>

;(function() {

    // Dynamically load google fonts after page has loaded
    WebFont.load({
        google: {
            // families: ['Niconne']
            // families: ['Rochester']
            // families: ['Euphoria Script']
            families: ['Petit Formal Script']
        }
    });

    var allowedEventOrigins = [
        'http://dev.oe24.at',
        'https://dev.oe24.at',
        'http://webmisc.oe24.at',
        'https://webmisc.oe24.at',
        'http://imagesrv.adition.com',
        'https://imagesrv.adition.com',
        'http://cdn-aua.adverserve.net',
        'https://cdn-aua.adverserve.net'
    ];

    window.addEventListener('message', function(event) {
        if (allowedEventOrigins.indexOf(event.origin) >= 0) {
            if (typeof event.data != 'string') {
                return;
            }
            oe24ContentTakeover.action(event.data);
        }
    });

})();

</script>

<script>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</script>
        <!-- Takeover Content Overlay end -->

	
	<!-- DAILY-919 Mindtake -->
			<script src="https://t.mindtake.com/tag/cid/9C0R4/trace.js?Publisher=Oesterreich&uid=1548352400" type="text/javascript" async></script>
	<!-- DAILY-919 end -->
</body>
</html>
