<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html>
<head>
        <meta name="description" content="Mix &amp;amp; Match:&amp;nbsp;Men&amp;uuml;s f&amp;uuml;r jeden Geschmack" />
        <!-- BEGIN ChartBeat -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- END ChartBeat -->
    <link rel="canonical" href="http://www.wirkochen.at/saison-kueche/Was-kochen-wir-fuer-Mama/332641512" />
            <meta name="news_keywords" content="Was,Mama?,Österreich,Nachrichten,Zeitung" />
                    

        
    
            
                <meta property="twitter:card" contents="summary_large_image">
        <meta property="twitter:site" contents="@oe24News">
        <meta property="twitter:creator" contents="@oe24News">
        <meta property="twitter:title" content="Was kochen wir f&uuml;r Mama?">
        <meta property="twitter:description" content="Mix &amp; Match:&nbsp;Men&uuml;s f&uuml;r jeden Geschmack">

        <meta property="og:title" content="Was kochen wir f&uuml;r Mama?" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.wirkochen.at/saison-kueche/Was-kochen-wir-fuer-Mama/332641512" />
        <meta property="og:description" content="Mix &amp; Match:&nbsp;Men&uuml;s f&uuml;r jeden Geschmack" />
                    <meta property="og:image" content="http://images02.oe24.at/StockFood_11096943_HiRes.jpg/consoleMadonnaNoStretch2/332.641.507" />
            <meta property="twitter:image" content="http://images02.oe24.at/StockFood_11096943_HiRes.jpg/consoleMadonnaNoStretch2/332.641.507" />
                <meta property="article:published_time" content="2018-05-07" />
                <meta property="article:section" content="saison-kueche" />

                            <meta property="fb:app_id" content="203583476343648" />
        
                

        
        

        <link href="https://fonts.googleapis.com/css?family=Oswald:300,400" rel="stylesheet">
    

    <link rel="shortcut icon" href="http://images02.oe24.at/images/layout/favicons/O24.ico" />

    <title>Was kochen wir für Mama?</title>
    
    <link rel="stylesheet" href="/css/1524471867/0/cooking24/head">

    <script src="/js/1473936366/0/cooking24/head"></script>
            <!--[if IE]>
                <link rel="stylesheet" href="http://www.oe24.at/_spunQ/css/oe24.oe24.__splitArea.css.v3.ie.ie9/1.487.755.342"/>
            <![endif]-->
                <!-- script type="text/javascript" src="http://file.oe24.at/adserver/functions_spunq.js"></script -->
    <script>
    var globalVars = {};
    var globalGravityOptions = {};
    </script>

    <!-- BEGIN AudienceScience Adition -->
<script type="text/javascript">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</script>
<!-- END AudienceScience Adition -->

    <link rel="dns-prefetch" href="//file.oe24.at" />
    <link rel="dns-prefetch" href="//tracking.oe24.at" />
    <link rel="dns-prefetch" href="//pq-direct.revsci.net" />
    <link rel="dns-prefetch" href="//static.chartbeat.com" />

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-46200663-1", {"cookieDomain":"auto","allowLinker":true});
    ga("create", "UA-3345719-79", {"cookieDomain":"auto","name":"C"});
    ga("C.send", "pageview");
    ga("create", "UA-3345719-8", {"cookieDomain":"auto","name":"A"});
    ga("A.send", "pageview");
    ga("create", "UA-57140818-1", {"cookieDomain":"auto","name":"D"});
    ga("D.send", "pageview");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"B"});
    ga("B.send", "pageview", "oe24.at");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"spunq"});
    ga("spunq.send", "pageview", "oe24.at/spunq/www.oe24.at/saison-kueche/Was-kochen-wir-fuer-Mama/332641512");
    window.google_analytics_uacct = "";
</script>
    <script type="text/javascript">
var trackUrl = "http://tracking.oe24.at/";
</script>
<script type="text/javascript" src="http://tracking.oe24.at/track.js"></script>
<script type="text/javascript">
<!--
oe24Tracking._init();


oe24Tracking.username = 'guest';

// window.google_analytics_uacct = "";
    oe24Tracking.oewaPath = 'RedCont/Lifestyle/EssenUndTrinken';


oe24Tracking.oewaSite = 'wirkochen.at';
oe24Tracking.currentChannel = '/saison-kueche';
oe24Tracking.currentObject = 332641512;
oe24Tracking.currentUrl = '/saison-kueche/Was-kochen-wir-fuer-Mama/332641512';
oe24Tracking.currentChannelId = '165523155';
    oe24Tracking.trackPageView();
-->
</script>








     <link rel="amphtml" href="http://m.wirkochen.at/saison-kueche/Was-kochen-wir-fuer-Mama/332641512/amp">

<script type="text/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("Oe24");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<script type="text/javascript" src="https://s407.mxcdn.net/bb-mx/serve/mtrcs_943913.js" async></script>

<meta name="google-site-verification" content="zQSTNlNR1DBo5L8zu_GlHydWX28SQDhA_OGobufkaZA" />
</head>
<body>
    <script type="text/javascript">
function getCookie( name ){
    var c = document.cookie;
    var start = c.indexOf(" " + name + "=");
    if (start == -1){
        start = c.indexOf(name + "=");
    }
    if (start == -1){
        c = null;
    }else{
        start = c.indexOf("=", start) + 1;
        var end = c.indexOf(";", start);
        if (end == -1){
            end = c.length;
        }
        c = unescape(c.substring(start,end));
    }
    return c;
}

function delCookie( name, path, domain ){
    if (getCookie(name)) {
        document.cookie = name+"=;Path=/;expires=" + new Date((new Date()).getTime() - 1 * 24 * 60 * 60 * 1000).toGMTString();
    }
}

function backToMobile(){
    var domain = getCookie('desktop');
    var yesterday = new Date();
    yesterday.setTime(yesterday.getTime()- 24 * 60 * 60 * 1000);
    document.cookie = 'desktop=;Path=/;domain=' + domain + ';expires=' +yesterday.toGMTString();
    location.href = 'http://m.' + domain;
}

function close_backToMobile(){
    document.getElementById('backToMobile').style.display = 'none';
    document.getElementById('close_backToMobile').style.display = 'none';
}

(function() {
    if ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) && getCookie('desktop')) {
    document.write('<div id="backToMobile" onclick="backToMobile();">zur&uuml;ck zur mobilen Version<\/div><div id="close_backToMobile" onClick="close_backToMobile();"> X<\/div>');
    }
})();


</script>
    
    <!-- OEWA VERSION="2.01" -->
<div class="oe24OewaWrapper">
	<script src="//dispatcher.oewabox.at/oewa.js"></script>
	<script>
        var oe24_OEWA_v2_synchron = {

            uriSchema: 'RedCont/Lifestyle/EssenUndTrinken',
            domain: '',
            moewa: ((Common.isMobileDevice() || Common.isMobileWidth(0)) && (Common.hasMobileView('wirkochen.at'))) ? '/moewa' : '',
            url: '/saison-kueche',

            OEWA: function () {
                var oewaSync = {
                    "s": "oe24",
                    "cp": this.uriSchema + this.domain + this.moewa + this.url + '/'
                };
                return oewaSync;
            }
        };

        var OEWA = oe24_OEWA_v2_synchron.OEWA();

        if (typeof oewa !== 'undefined') {
            oewa.c(OEWA);
        }

	</script>
</div>
<!-- /OEWA -->
<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s) {
		if (f.fbq)
			return;
		n = f.fbq = function() {
			n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq)
			f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '471782863169649');
	fbq('track', "PageView");
</script>
<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=471782863169649&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- #wrap start -->
    <div id="wrap" class="clearfix wrapper story layout_cooking24  a2016 oe2016">

        <div class="Superbanner_div">

            <div class="adSlotAdition " id="Superbanner">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Superbanner");
				});
				-->
			</script>
				</div>

                        
            
        </div>

                                
        
            <div class="headerBox">

                <div class="Skyscraper_div" id="Skyscrapers">
                    <div class="adSlotAdition " id="Skyscraper1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Skyscraper1");
				});
				-->
			</script>
				</div>
                                    </div>

                <div class="headerNav">

                    
<nav class="headerNavPortal">

    
                    <a href="http://www.oe24.at">oe24</a>
                    <a href="http://sport.oe24.at">sport24</a>
                    <a href="http://www.xn--sterreich-z7a.at/">österreich.at</a>
                    <a href="http://madonna.oe24.at">Madonna</a>
                    <a href="http://buzz.oe24.at">Buzz.at</a>
                    <a href="http://www.oe24.at/games24">games24</a>
                    <a href="http://www.gesund24.at">gesund24</a>
                    <a href="http://www.wirkochen.at">Wirkochen</a>
                    <a href="http://www.wetter.at/">Wetter.at</a>
        
        <a class="headerNavSearch" href="/search">
            <span class="icon icon_search"></span>
        </a>

                <a class="headerNavWeather" href="#!">
            <!-- <span class="icon icon_arrow2_down"></span> -->
            <span class="icon_weather icon-wi001" title="sonnig"></span>
            <span class="headerNavWeatherDegree">22&deg;</span>
            <span class="headerNavWeatherCity">Wien</span>
        </a>
        
    
</nav>

<script>
weatherDropdown = {
    places     : [{"id":7164665,"name":"Wien","type":"default","temp":"22","icon":"1","iconText":"sonnig","link":"\/wetter\/oesterreich\/wien"},{"id":7164664,"name":"Sankt P\u00f6lten","type":"default","temp":"21","icon":"1","iconText":"sonnig","link":"\/wetter\/oesterreich\/niederoesterreich\/sankt-poelten"},{"id":7164658,"name":"Eisenstadt","type":"default","temp":"22","icon":"1","iconText":"sonnig","link":"\/wetter\/oesterreich\/burgenland\/eisenstadt"},{"id":7164662,"name":"Linz","type":"default","temp":"22","icon":"1","iconText":"sonnig","link":"\/wetter\/oesterreich\/oberoesterreich\/linz"},{"id":7164663,"name":"Salzburg","type":"default","temp":"24","icon":"3","iconText":"heiter","link":"\/wetter\/oesterreich\/salzburg\/salzburg"},{"id":7164659,"name":"Graz","type":"default","temp":"23","icon":"1","iconText":"sonnig","link":"\/wetter\/oesterreich\/steiermark\/graz"},{"id":7164661,"name":"Klagenfurt","type":"default","temp":"22","icon":"1","iconText":"sonnig","link":"\/wetter\/oesterreich\/kaernten\/klagenfurt"},{"id":7164660,"name":"Innsbruck","type":"default","temp":"25","icon":"9","iconText":"bedeckt","link":"\/wetter\/oesterreich\/tirol\/innsbruck"},{"id":7164657,"name":"Bregenz","type":"default","temp":"19","icon":"5","iconText":"wolkig","link":"\/wetter\/oesterreich\/vorarlberg\/bregenz"}],
    placeIndex : 0,
    timeout    : 3600
};
</script>

<ul class="headerNavWeatherDropdown">
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/wien" target="_blank">
            <span class="icon_weather icon-wi001" title="sonnig"></span>
            <span class="headerNavWeatherDegree">22&deg;</span>
            <span class="headerNavWeatherCity">Wien</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/niederoesterreich/sankt-poelten" target="_blank">
            <span class="icon_weather icon-wi001" title="sonnig"></span>
            <span class="headerNavWeatherDegree">21&deg;</span>
            <span class="headerNavWeatherCity">Sankt Pölten</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/burgenland/eisenstadt" target="_blank">
            <span class="icon_weather icon-wi001" title="sonnig"></span>
            <span class="headerNavWeatherDegree">22&deg;</span>
            <span class="headerNavWeatherCity">Eisenstadt</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/oberoesterreich/linz" target="_blank">
            <span class="icon_weather icon-wi001" title="sonnig"></span>
            <span class="headerNavWeatherDegree">22&deg;</span>
            <span class="headerNavWeatherCity">Linz</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/salzburg/salzburg" target="_blank">
            <span class="icon_weather icon-wi003" title="heiter"></span>
            <span class="headerNavWeatherDegree">24&deg;</span>
            <span class="headerNavWeatherCity">Salzburg</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/steiermark/graz" target="_blank">
            <span class="icon_weather icon-wi001" title="sonnig"></span>
            <span class="headerNavWeatherDegree">23&deg;</span>
            <span class="headerNavWeatherCity">Graz</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/kaernten/klagenfurt" target="_blank">
            <span class="icon_weather icon-wi001" title="sonnig"></span>
            <span class="headerNavWeatherDegree">22&deg;</span>
            <span class="headerNavWeatherCity">Klagenfurt</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/tirol/innsbruck" target="_blank">
            <span class="icon_weather icon-wi009" title="bedeckt"></span>
            <span class="headerNavWeatherDegree">25&deg;</span>
            <span class="headerNavWeatherCity">Innsbruck</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/vorarlberg/bregenz" target="_blank">
            <span class="icon_weather icon-wi005" title="wolkig"></span>
            <span class="headerNavWeatherDegree">19&deg;</span>
            <span class="headerNavWeatherCity">Bregenz</span>
        </a>
    </li>
</ul>

                    <div class="headerNavContainer">

                        
<div class="headerNavLogo clearfix">


    <div class="headerNavLogoCol logoPortal">
        <a href="http://www.wirkochen.at/">
            <img src="/images/oe2016/logo-cooking24.svg" alt="">
        </a>
    </div>


    

    


    


    
        <div class="headerNavLogoCol logoOesterreich ">

                <span>Das Koch-Portal von</span>
        
                    <a href="http://www.österreich.at" target="_blank">
                <img src="/images/oe2016/logo-oesterreich-504x68.svg" alt="">
            </a>
        
    </div>

    


    


    
    <div class="headerNavLogoCol latestCover">
        <a href="https://www.epaper-oesterreich.at/shelf.act?filter=CITYW" target="_blank">
            <img src="http://file.oe24.at/tz-cover/epaper_320x437.jpg" alt="">
        </a>
    </div>

    

        

</div>

                        <ul class="headerNavMain">

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.wirkochen.at/rezepte"  >
                <span>Rezepte</span>
            </a>
            
<div class="headerNavMainSubNav">

    <div class="subNavContainerOuter">

        <div class="subNavContainer">


            

            <ul class="subNavMenu clearfix">
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093445, channelname : 'menueart',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/menueart/json/subnav/" href="http://www.wirkochen.at/rezepte/menueart" >
                                                Menüart                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093550, channelname : 'spezielles',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/spezielles/json/subnav/" href="http://www.wirkochen.at/rezepte/spezielles" >
                                                Spezielles                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093338, channelname : 'backen-mehlspeisen',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/backen-mehlspeisen/json/subnav/" href="http://www.wirkochen.at/rezepte/backen-mehlspeisen" >
                                                Backen & Mehlspeisen                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093507, channelname : 'saisonal',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/saisonal/json/subnav/" href="http://www.wirkochen.at/rezepte/saisonal" >
                                                Saisonal                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093568, channelname : 'zubereitungsarten',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/zubereitungsarten/json/subnav/" href="http://www.wirkochen.at/rezepte/zubereitungsarten" >
                                                Zubereitungsarten                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093463, channelname : 'regional',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/regional/json/subnav/" href="http://www.wirkochen.at/rezepte/regional" >
                                                Regional                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093374, channelname : 'getraenke',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/getraenke/json/subnav/" href="http://www.wirkochen.at/rezepte/getraenke" >
                                                Getränke                    </a>
                </li>
                            </ul>

                        <div class="subNavContent clearfix">

                <div class="subNavSidebar">
                    <a class="subNavSidebarLatest" href="#!">
                        <span class="icon icon_clock"></span>
                        <span class="caption">Neueste</span>
                    </a>
                    <a class="subNavSidebarTopReaded" href="#!">
                        <span class="icon icon_list1"></span>
                        <span class="caption">Top gelesen</span>
                    </a>
                </div>

                <a class="subNavStory1" href="#!">
                    <img src="/images/empty.gif" alt="">
                    <span>&nbsp;</span>
                </a>
                <a class="subNavStory2" href="#!">
                    <img src="/images/empty.gif" alt="">
                    <span>&nbsp;</span>
                </a>

                <div class="subNavMore">
                    <a class="subNavStory3 clearfix" href="#!">
                        <img src="/images/empty.gif" alt="">
                        <span>&nbsp;</span>
                    </a>
                    <a class="subNavStory4 clearfix" href="#!">
                        <img src="/images/empty.gif" alt="">
                        <span>&nbsp;</span>
                    </a>
                    <a class="subNavStory5 clearfix" href="#!">
                        <img src="/images/empty.gif" alt="">
                        <span>&nbsp;</span>
                    </a>
                </div>

            </div>
            
        </div>

    </div>

</div>
        </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.wirkochen.at/gourmet-news"  >
                <span>Gourmet News</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem  active">
            <a href="http://www.wirkochen.at/saison-kueche"  >
                <span>Saison Küche</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.wirkochen.at/gesunde-kueche"  >
                <span>Gesunde Küche</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.wirkochen.at/suesse-kueche"  >
                <span>Süsse Küche</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.wirkochen.at/kochtipps"  >
                <span>Kochtipps</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.wirkochen.at/lexikon"  >
                <span>Lexikon</span>
            </a>
                    </li>

    
            <li class="headerNavMainItem facebook">
            <a href="#!">
                <span class="fbContainer fb-like" data-href="http://www.facebook.com/oe24.at" data-layout="button_count" data-action="like" data-show-faces="false" >&nbsp;</span>
            </a>
        </li>
    
</ul>

                    </div>

                    
<div class="headerNavTopics clearfix">

            <div class="headerNavTopicsCaptionWrapper">             <span class="headerNavTopicsCaption">Sonderthema:</span>
        </div>
    
    <ul class="headerNavTopicsItems">

                <li>

            
                        <a href="http://meinjob.at" target="_blank">Jobs</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://immoads.oe24.at/">Immobilien</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/sommerlokale">Sommerlokale</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.wirkochen.at/grillsaison2018">Grillsaison</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
        
    </ul>

</div>
                    
<div class="headerNavSocial">
	
	<a href="https://www.facebook.com/oe24.at/" title="oe24 auf Facebook" class="socialIcon socialFacebook"></a>

	<a href="https://twitter.com/oe24at?lang=de" title="oe24 auf Twitter" class="socialIcon socialTwitter"></a>

	<a href="http://www.oe24.at/digital/service/Die-Top-News-des-Tages-im-Ueberblick/227144488" title="oe24-Newsletter" class="socialIcon socialNewsletter"></a>

	<a href="http://www.oe24.at/digital/service/Nichts-mehr-verpassen-mit-dem-WhatsApp-Service-von-oe24/192695397" title="oe24 WhatsApp Nachrichten" class="socialIcon socialWhatsApp"></a>

	<a href="https://www.instagram.com/oe24.at/" title="oe24 auf Instagram" class="socialIcon socialInstagram"></a>

	<div class="clearfix"></div>
	
</div>
                    <div class="clearfix"></div>

                </div>

            </div>

        <!-- row start -->
<div class="row wsRecipe">

    <!-- content start -->
    <div class="content article">

        <article class="article_box">

            <p class="article_date_time">07. Mai 2018 14:18</p>

            
                
                                    
                        <div class="overlay_box">

                                                    <img src="http://images05.oe24.at/StockFood_11096943_HiRes.jpg/bigStory/332.641.507" alt="Was kochen wir für Mama?" style="display: block">

                                                            <h2 class="caption topOverlayCaption">Menü-Ideen</h2>
                            
                            </div>

                                                            <p class="copyright">© Stockfood</p>
                                                                                        
            
            <div class="article_box_wrapper">


                

                

                <h1>Was kochen wir für Mama?</h1>

                <div class="service">
                                            <a class="comment" href="#comments">
                            <span class="icon icon_comment"></span>
                            <span id="commentText">Posten Sie (0)</span>
                        </a>
                                                                <a class="printer" href="332641512/print">
                            <span class="icon icon_printer"></span>
                        </a>
                                        
                    <ul class="breadcrumbs">
                                                    <li>
                                                                    <a href="http://www.oe24.at"><span class="icon icon_house"></span></a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="http://www.wirkochen.at">
                                        WirKochen                                    </a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="http://www.wirkochen.at/saison-kueche">
                                        Saison Küche                                    </a>
                                                            </li>
                                            </ul>
                                            <div id="addThis addthisSharingToolbox" class="addthis_sharing_toolbox"></div>
                                    </div>

                <div class="adSlotAdition " id="ArticleLeft1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("ArticleLeft1");
				});
				-->
			</script>
				</div>
                                    <strong class="article_teaser">Mix & Match: Menüs für jeden Geschmack</strong>
                
                                
                
                <div class="article_body">

                    <div class="adSlotAdition outstream" id="OutstreamAd1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("OutstreamAd1");
				});
				-->
			</script>
				</div>

                    
                                                                                                <p>
	Die eine mag Fleisch, die andere bevorzugt Veggie-Kost: Genauso verschieden wie unsere Mütter sind auch ihre Geschmäcker. Zaubern Sie Ihrer Mutter ein Menü ganz nach ihrem Geschmack – mit den einfachen „Mix & Match“-Menüs gelingt das garantiert. Die perfekte Überraschung zum Muttertag!</p>
<table border="1" cellpadding="1" cellspacing="1" style="width: 600px;">
	<caption>
		Kerbelschaumsüppchen</caption>
	<tbody>
		<tr>
			<td>
				<div>
					 </div>
				<div>
					
<img src="http://images03.oe24.at/StockFood_12417873_HiRes.jpg/332.640.461" alt="Muttertag"/>
    <span class="copyright">© Stockfood</span>

</div>
				<div>
					 </div>
				<div id="cke_pastebin">
					Dauer: 55 min</div>
				<div id="cke_pastebin">
					Schwierigkeit: leicht</div>
				<div id="cke_pastebin">
					Portionen: 4</div>
				<div>
					 </div>
				<div>
					<div id="cke_pastebin">
						<strong>Zutaten</strong></div>
					<div id="cke_pastebin">
						2 Zwiebeln, 2 Karotten</div>
					<div id="cke_pastebin">
						600 g mehlig kochende Erdäpfel</div>
					<div id="cke_pastebin">
						2 Stängel Staudensellerie</div>
					<div id="cke_pastebin">
						3 EL Olivenöl, 1 l Gemüsesuppe</div>
					<div id="cke_pastebin">
						Salz, Pfeffer aus der Mühle</div>
					<div id="cke_pastebin">
						2–3 Handvoll frischer Kerbel 200 g Obers,  50 g Butter</div>
					<div id="cke_pastebin">
						4 EL Crème fraîche</div>
					<div id="cke_pastebin">
						Gänseblümchen, unbehandelt</div>
				</div>
				<div>
					 </div>
				<div>
					<div id="cke_pastebin">
						<strong>Zubereitung</strong></div>
					<div id="cke_pastebin">
						1. Die Zwiebeln schälen und klein würfeln. Die Karotten und Erdäpfel schälen und in kleine Würfel schneiden. Den Sellerie waschen, putzen und ebenfalls klein würfeln. In einem Topf das Öl erhitzen und das Gemüse darin hell anschwitzen. Mit der Suppe auffüllen und alles ca. 20 Minuten köcheln lassen.</div>
					<div id="cke_pastebin">
						2. Die Suppe salzen und pfeffern. Den Kerbel abbrausen, trocken schütteln und hacken. 3/4 des Kerbels zufügen und die Suppe fein pürieren. Obers und Butter zugeben, alles nochmals kurz aufkochen lassen und abschmecken. Die Suppe mit dem Mixstab aufschäumen, in Teller verteilen und jeweils mit 1 EL Crème fraîche und Gänseblümchen garnieren. Die Suppe mit dem restlichen Kerbel bestreuen und servieren.</div>
				</div>
				<div>
					 </div>
			</td>
		</tr>
	</tbody>
</table>
<table border="1" cellpadding="1" cellspacing="1" style="width: 600px;">
	<caption>
		<br />Tartelette mit Ziegenkäse und Spargel</caption>
	<tbody>
		<tr>
			<td>
				<p>
					
<img src="http://images03.oe24.at/43242.jpg/332.640.450" alt="Muttertag"/>
    <span class="copyright">© Stockfood</span>

</p>
				<div id="cke_pastebin">
					Dauer: 55 min</div>
				<div id="cke_pastebin">
					Schwierigkeit: leicht</div>
				<div id="cke_pastebin">
					Portionen: 4</div>
				<div>
					 </div>
				<div>
					<div id="cke_pastebin">
						<strong>Zutaten </strong></div>
					<div id="cke_pastebin">
						Für den Teig:</div>
					<div id="cke_pastebin">
						150 g Mehl, 100 g Butter</div>
					<div id="cke_pastebin">
						1 Prise Salz</div>
					<div id="cke_pastebin">
						Mehl für die Arbeitsfläche</div>
					<div id="cke_pastebin">
						Butter für die Förmchen</div>
					<div id="cke_pastebin">
						Für den Belag:</div>
					<div id="cke_pastebin">
						4 Stangen grüner Thai-Spargel</div>
					<div id="cke_pastebin">
						150 g Ziegenfrischkäse</div>
					<div id="cke_pastebin">
						Salz, weißer Pfeffer</div>
					<div id="cke_pastebin">
						4 Feigen, 1–2 TL flüssiger Honig</div>
				</div>
				<div>
					 </div>
				<div id="cke_pastebin">
					<strong>Zubereitung</strong></div>
				<div id="cke_pastebin">
					1. Für den Teig das Mehl auf die Arbeitsfläche häufeln, in die Mitte eine Mulde drücken, Butter in Flöckchen um die Mulde herum verteilen, 2–3 EL kaltes Wasser mit einer Prise Salz in die Mulde geben und sämtliche Zutaten krümelig ­hacken. Zu einem glatten Teig verkneten, zu einer Kugel formen und in Frischhaltefolie gewickelt für 30 Minuten in den Kühlschrank legen.</div>
				<div id="cke_pastebin">
					2. Den Backofen auf 180 °C Ober- und Unterhitze vorheizen. 4 Tarteletteförmchen (à ca. 8 cm Durchmesser) mit Butter fetten. Die Feigen putzen und vierteln. Den Spargel waschen, putzen und in 3 cm lange Stücke schneiden. Den Ziegenkäse zerbröckeln.</div>
				<div id="cke_pastebin">
					3. Den Teig auf bemehlter Arbeitsfläche dünn ausrollen und 4 Kreise etwas größer als die Förmchen ausstechen. Die Förmchen mit dem Teig auskleiden und dabei einen Rand hochziehen.</div>
				<div id="cke_pastebin">
					4. Den Käse mit den Feigen und dem Spargel in den Tartelettes verteilen, salzen, pfeffern, mit dem Honig beträufeln und im vorgeheizten Ofen 20–25 Minuten backen. Herausnehmen und nach Belieben mit grünem Salat angerichtet servieren.</div>
			</td>
		</tr>
	</tbody>
</table>
<table border="1" cellpadding="1" cellspacing="1" style="width: 600px;">
	<caption>
		<br />Gemüsekuchen mit Schinken</caption>
	<tbody>
		<tr>
			<td>
				<p>
					
<img src="http://images01.oe24.at/StockFood_11264255_XXL.jpg/332.640.452" alt="Muttertag"/>
    <span class="copyright">© Stockfood</span>

</p>
				<p>
					Dauer: 1 h 15 min<br />Schwierigkeit: mittel<br />Portionen: 1 Kastenform</p>
				<div id="cke_pastebin">
					<strong>Zutaten</strong></div>
				<div id="cke_pastebin">
					500 g weißer Spargel</div>
				<div id="cke_pastebin">
					Salz, 1 TL Zucker</div>
				<div id="cke_pastebin">
					400 g Penne</div>
				<div id="cke_pastebin">
					2 Hühnerbrustfilets à ca. 140 g</div>
				<div id="cke_pastebin">
					1 Zwiebel</div>
				<div id="cke_pastebin">
					2 Knoblauchzehen</div>
				<div id="cke_pastebin">
					2 EL Pflanzenöl</div>
				<div id="cke_pastebin">
					1 Schuss trockener Weißwein</div>
				<div id="cke_pastebin">
					100 ml Obers</div>
				<div id="cke_pastebin">
					2–3 EL Crème fraîche</div>
				<div id="cke_pastebin">
					weißer Pfeffer</div>
				<div id="cke_pastebin">
					2 EL frisch gehackte Petersilie</div>
				<div>
					<strong><br /></strong></div>
				<div id="cke_pastebin">
					<strong>Zubereitung</strong></div>
				<div id="cke_pastebin">
					1. Den Spargel schälen, putzen und in ca. 3 cm lange Stücke schneiden. In kochendes Salzwasser mit Zucker geben und ca. 10 Minuten gar köcheln lassen. Die Penne in Salzwasser al dente kochen.</div>
				<div id="cke_pastebin">
					2. Die Hühnerbrüste waschen, trocken tupfen und würfeln. Zwiebel und Knoblauch schälen, fein hacken </div>
				<div id="cke_pastebin">
					und in heißem Öl anschwitzen. Die Hühnerwürfel dazugeben und 2–3 Minuten braten. Mit dem Wein und 4–5 EL Spargelkochwasser ablöschen und 1–2 Minuten leise köcheln ­lassen.</div>
				<div id="cke_pastebin">
					3. Das Obers und die Crème fraîche einrühren und mit </div>
				<div id="cke_pastebin">
					Salz und Pfeffer abschmecken. Die Petersilie, den Spargel und die abgetropften Penne unterschwenken, kurz ziehen lassen und servieren.</div>
			</td>
		</tr>
	</tbody>
</table>
<table border="1" cellpadding="1" cellspacing="1" style="width: 600px;">
	<caption>
		<br />Lachsfilet mit Mango-Chili-Salsa</caption>
	<tbody>
		<tr>
			<td>
				<p>
					
<img src="http://images05.oe24.at/StockFood_11057901_HiRes.jpg/332.640.453" alt="Muttertag"/>
    <span class="copyright">© Stockfood</span>

</p>
				<p>
					Dauer: 60 min<br />Schwierigkeit: leicht<br />Portionen: 4</p>
				<div id="cke_pastebin">
					<strong>Zutaten</strong></div>
				<div id="cke_pastebin">
					250 g Naturreis</div>
				<div id="cke_pastebin">
					Salz, 1 Limette</div>
				<div id="cke_pastebin">
					4 Lachsfilets, à ca. 160 g (küchenfertig mit Haut)</div>
				<div id="cke_pastebin">
					4 EL Olivenöl, 2 Mangos</div>
				<div id="cke_pastebin">
					1 rote Chilischote</div>
				<div id="cke_pastebin">
					2 EL frisch gehacktes Koriandergrün, 1 TL Schwarzkümmel</div>
				<div id="cke_pastebin">
					1 TL brauner Zucker</div>
				<div>
					<strong><br /></strong></div>
				<div id="cke_pastebin">
					<strong>Zubereitung</strong></div>
				<div id="cke_pastebin">
					1. Den Reis in 750 ml Salzwasser aufkochen lassen und zugedeckt ca. 35–40 Minuten bei niedriger Hitze garen. Den Ofen auf 160 °C Unter- und Oberhitze vorheizen.</div>
				<div id="cke_pastebin">
					2. Die Limette auspressen. Den Lachs abbrausen und trocken tupfen. Mit der Hautseite nach unten auf ein geöltes Backblech legen. Mit 1 EL Limettensaft beträufeln und mit Salz würzen. Mit Öl beträufeln und im Ofen 10 Minuten garen.</div>
				<div id="cke_pastebin">
					3. Für die Salsa die Mangos schälen, halbieren, den Kern entfernen, klein würfeln und in eine Schüssel geben. Die Chilischote waschen, halbieren, von Kernen und weißen Trennwänden befreien sowie anschließend klein schneiden. Mit dem Koriandergrün und dem Schwarzkümmel zur Mango geben. Den übrigen Limettensaft mit dem braunen Zucker unter die Salsa mengen. Mit Salz abschmecken. Das Lachsfilet auf dem Reisbett ­anrichten und mit der Mango-Chili-Salsa servieren.</div>
			</td>
		</tr>
	</tbody>
</table>
<table border="1" cellpadding="1" cellspacing="1" style="width: 600px;">
	<caption>
		<br />Mini-Schokokuchen mit Himbeeren</caption>
	<tbody>
		<tr>
			<td>
				<p>
					
<img src="http://images04.oe24.at/StockFood_11446257_HiRes.jpg/332.640.451" alt="Muttertag"/>
    <span class="copyright">© Stockfood</span>

</p>
				<p>
					Dauer: 50 min <br />Schwierigkeit: leicht<br />Portionen: 4 kleine Formen</p>
				<div id="cke_pastebin">
					<strong>Zutaten </strong></div>
				<div id="cke_pastebin">
					Butter und Mehl für die Förmchen</div>
				<div id="cke_pastebin">
					250 g Zartbitterschokolade</div>
				<div id="cke_pastebin">
					250 g Butter</div>
				<div id="cke_pastebin">
					125 g Zucker</div>
				<div id="cke_pastebin">
					1 TL Vanillezucker</div>
				<div id="cke_pastebin">
					50 g glutenfreie Mehlmischung</div>
				<div id="cke_pastebin">
					5 Eier</div>
				<div id="cke_pastebin">
					ca. 200 g Himbeeren</div>
				<div id="cke_pastebin">
					Staubzucker zum Bestauben</div>
				<div>
					 </div>
				<div>
					<div id="cke_pastebin">
						Zubereitung</div>
					<div id="cke_pastebin">
						1. Den Backofen auf 200 °C Ober- und Unterhitze vorheizen. Die Kuchenförmchen ausbuttern und bemehlen.</div>
					<div id="cke_pastebin">
						2. Die Schokolade mit der Butter über einem heißen Wasserbad schmelzen lassen. Den Zucker und Vanillezucker dazugeben und unterrühren. Das gesiebte Mehl ergänzen und verrühren. Die Eier in einer Schüssel verquirlen und unter den Schokoladenteig rühren. In die Förmchen füllen und im Ofen ca. 25 Minuten backen. Danach am besten lauwarm abkühlen lassen und aus den Förmchen lösen. Die Himbeeren verlesen, auf die Kuchen setzen und mit Staubzucker bestaubt servieren.</div>
				</div>
			</td>
		</tr>
	</tbody>
</table>
<table border="1" cellpadding="1" cellspacing="1" style="width: 600px;">
	<caption>
		<br />Waffeltorte mit Erdbeeren und Eierlikörcreme</caption>
	<tbody>
		<tr>
			<td>
				<div id="cke_pastebin">
					Dauer: 60 min</div>
				<div id="cke_pastebin">
					Schwierigkeit: leicht</div>
				<div id="cke_pastebin">
					Portionen: 1 Torte<br /> </div>
				<div id="cke_pastebin">
					<strong>Zutaten</strong></div>
				<div id="cke_pastebin">
					Für die Waffeln:</div>
				<div id="cke_pastebin">
					275 g Vollkornmehl</div>
				<div id="cke_pastebin">
					1 EL Backpulver</div>
				<div id="cke_pastebin">
					175 g gemahlene Mandeln</div>
				<div id="cke_pastebin">
					275 g weiche Butter, 100 g Zucker</div>
				<div id="cke_pastebin">
					2 EL Vanillezucker, 6 Eier</div>
				<div id="cke_pastebin">
					30 ml Mineralwasser</div>
				<div id="cke_pastebin">
					Pflanzenöl für das Waffeleisen</div>
				<div id="cke_pastebin">
					Für die Füllung:</div>
				<div id="cke_pastebin">
					150 ml Obers, 2 EL Vanillezucker</div>
				<div id="cke_pastebin">
					150 g Topfen, 80 ml Milch</div>
				<div id="cke_pastebin">
					12 cl Eierlikör, 40 g Amarettini</div>
				<div id="cke_pastebin">
					3 EL Vanillepuddingpulver</div>
				<div id="cke_pastebin">
					4–6 EL Ahornsirup, 250 g Erdbeeren</div>
				<div id="cke_pastebin">
					Staubzucker nach Belieben<br /> </div>
				<div id="cke_pastebin">
					<strong>Zubereitung</strong></div>
				<div id="cke_pastebin">
					1. Für die Waffeln Mehl, Backpulver und Mandeln in einer Schüssel vermischen. Die weiche Butter mit Zucker und Vanillezucker cremig rühren. Eier und die Mehl-Mandel-Mischung abwechselnd unter die Butter-Zucker-Mischung rühren. Zum Schluss das Mineralwasser unterrühren und den Teig glatt rühren. Das Waffeleisen erhitzen und die Back­flächen mit Öl einpinseln. Aus dem Teig nacheinander 8 bis 10 Waffeln backen. Die fertigen Waffeln auf einem Kuchengitter auskühlen lassen.</div>
				<div id="cke_pastebin">
					2. Für die Füllung das Obers mit dem Vanillezucker steif schlagen. Den Topfen mit der Milch, dem Eierlikör und dem Vanillepuddingpulver glatt rühren und mit Ahornsirup süßen. Die Amarettini grob zerbröseln. Die Erdbeeren waschen und 3 Stück für die Garnitur beiseitelegen.</div>
				<div id="cke_pastebin">
					3. Die übrigen Erdbeeren würfeln. Das Obers unter die Topfencreme heben und die Armarettini mit den gewürfelten Erdbeeren untermischen. Eine Waffel als Boden auf eine Tortenplatte legen und mit einem Drittel der Creme bestreichen. Zwei Waffeln auflegen und ein weiteres Drittel der Creme darauf verteilen. Wieder 2 Waffeln auflegen, die restliche Creme darauf geben und flach streichen. Zum Schluss eine Waffel als Deckel aufsetzen. Die Waffeltorte mit Erdbeeren garnieren und nach Belieben mit Staubzucker bestreuen.</div>
			</td>
		</tr>
	</tbody>
</table>                                                                                </div>

                
            </div>

            
            
                            <div class="article_share">
                    
<div class="article_social_inline clearfix">
	<span class="socialInlineText">Diesen Artikel teilen:</span>

			<div id="addthisSharingToolbox" class="addthis_sharing_toolbox"></div>
	</div>
                </div>
            
            
<div class="article_share socialBox">

	
			
		<div class="fbPluginBox">
			<div class="fbBack">

									<div class="fbCont">
						<div class="fb-like" data-href="https://www.facebook.com/oe24.at/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
				
			</div>
		</div>

	</div>
                    </article>

        
        
                            <a name='comments'></a>
                
        
                                        <div class="OUTBRAIN" data-src="http://www.wirkochen.at/saison-kueche/Was-kochen-wir-fuer-Mama/332641512" data-widget-id="AR_11" data-ob-template="AT_Oe24.at" ></div>
                    
                                    <section id="fbComment" class="fbComments comments clearfix">
                    <h2 id="commentCounter" itemprop="interactionCount">Posten Sie Ihre Meinung</h2>

                    <div class="hide_postings">
                        <span>Kommentare ausblenden</span>
                        <div class="hidePostingDiv icon icon_arrow3_up"></div>
                    </div>
                    <div class="container_postings fb-comments" data-href="http://www.wirkochen.at/saison-kueche/Was-kochen-wir-fuer-Mama/332641512" data-numposts="100" data-colorscheme="light"></div>
                </section>

                            
        
        
        


        
        
            </div>
    <!-- content end -->

    <!-- sidebar start -->
    <div class="sidebar article">

        
                            <div class="sidebarContainer">

                
<div id="sidebarContainerTopBox">

<div class="oe24tvArticleSidebarVideoBox">
    <div class="headline">
        <span class="title">Jetzt Live</span>
        <span class="logo">
            <img src="/images/oe2016/logo-oe24TV_v3.svg" alt="OE24.TV">
        </span>
    </div>

    <div class="player">
        

<div class="videoPlayer" data-player-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"http:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"http:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"http:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3019637&wpt=X"},"adbreak2":{"offset":0,"tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3160110&wpt=X","type":"nonlinear"},"adbreak3":{"offset":0,"tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3160111&wpt=X","type":"nonlinear"},"adbreak4":{"offset":"post","tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3019640&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}'>

            <div id='jwplayer8_251215975_15256999822736' class='js-jwplayer8_1_11' data-jwplayer-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"http:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"http:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"http:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3019637&wpt=X"},"adbreak2":{"offset":0,"tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3160110&wpt=X","type":"nonlinear"},"adbreak3":{"offset":0,"tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3160111&wpt=X","type":"nonlinear"},"adbreak4":{"offset":"post","tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3019640&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}' data-jwplayer-opts-event='[]' data-jwplayer-agtt='{"clipurl":"http:\/\/www.oe24.at\/tv\/news\/oe24-TV-im-Livestream-24-Stunden-News\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!"}'></div>
        
    <div class="videoPlayerRelatedWrapper videoPlayerRelatedWrapperHidden">
        <div class="videoPlayerRelatedTitle">Diese Videos könnten Sie auch interessieren</div>
        <div class="videoPlayerRelatedItems videoPlayerRelatedTwoInRow clearfix">
                    </div>
                <a href="#!" class="videoPlayerReplay">
            <span class="icon icon_cw"></span>
            <span class="replayText">Wiederholen</span>
        </a>
            </div>

</div>

        <a href="http://www.oe24.at/tv/news/oe24-TV-im-Livestream-24-Stunden-News/251215975" class="videoTeaser isVideo">
                        <span class="preTitle defaultChannelColor">Jetzt NEU</span>
            <h2 class="storyTitle">oe24.TV im Livestream: 24 Stunden News!</h2>
        </a>
    </div>



    <div class="adSlotAdition " id="Contentad_Sky1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Contentad_Sky1");
				});
				-->
			</script>
				</div>
    <div id="glomexCad_1" data-glomexid="j32yagsl" style="width:300px;">
    </div>

    <div class="videoClips">
        <div class="headline">
            <span class="title">Top-Videos des Tages</span>
        </div>
        <div class="videos">
                            <a href="http://www.oe24.at/tv/news-live/Strolz-Ruecktritt-unter-Traenen/332632034" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="http://images03.oe24.at/vlcsnap-2018-05-07-12h53m24s397.png/140x70Crop/332.631.526" alt="" class="oe24Lazy teaserImg isVideo" data-original="http://images03.oe24.at/vlcsnap-2018-05-07-12h53m24s397.png/140x70Crop/332.631.526" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Strolz: Rücktritt unter Tränen</h2>
                    </div>
                </a>
                            <a href="http://www.oe24.at/tv/news-live/Gruene-Sensation-Willi-gewinnt-Innsbruck-Wahl/332594333" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="http://images04.oe24.at/APAB%C3%9CRGERMEISTERWAHL-INNSBR.jpg/140x70Crop/332.536.192" alt="" class="oe24Lazy teaserImg isVideo" data-original="http://images04.oe24.at/APAB%C3%9CRGERMEISTERWAHL-INNSBR.jpg/140x70Crop/332.536.192" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Grüne Sensation! Willi gewinnt Innsbruck-Wahl</h2>
                    </div>
                </a>
                            <a href="http://www.oe24.at/tv/news/Frau-stirbt-bei-Wohnungsbrand-in-Wien/332598526" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="http://images03.oe24.at/vlcsnap-2018-05-07-08h38m14s553.png/140x70Crop/332.598.479" alt="" class="oe24Lazy teaserImg isVideo" data-original="http://images03.oe24.at/vlcsnap-2018-05-07-08h38m14s553.png/140x70Crop/332.598.479" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Frau stirbt bei Wohnungsbrand in Wien</h2>
                    </div>
                </a>
                    </div>
    </div>

</div>

    <div id="glomexCad_2" data-glomexid="teaser-1mcujg57pj4h28hyh" style="width:300px;"></div>
<div class="oe2016marketingTeaser clearfix  spacerAfter">
	<a href="http://www.wirkochen.at/lexikon" target="_blank">
		<img class="marketingTeaserImage" width="300" src="http://images03.oe24.at/wirkochen_lexikon.jpg/166.628.477" alt="">
	</a>
</div>
<div class="oe2016marketingTeaser clearfix  spacerAfter">
	<a href="http://www.wirkochen.at/rezepte/spezielles/kategorie-vegetarisch" target="_blank">
		<img class="marketingTeaserImage" width="300" src="http://images04.oe24.at/wirkochen_teaser_flach_vegetarisch.jpg/171.871.760" alt="">
	</a>
</div>
<div class="oe2016marketingTeaser clearfix  spacerAfter">
	<a href="http://www.wirkochen.at/lexikon/kraeuter-gewuerze" target="_blank">
		<img class="marketingTeaserImage" width="300" src="http://images01.oe24.at/wirkochen_gewuerze.jpg/166.763.993" alt="">
	</a>
</div>


</div>

                <div class="adSlotAdition " id="Contentad2">
				</div>

            </div>
        
    </div>
    <!-- sidebar end -->

                <script src="http://www.oe24.at/_spunQ/js/oe24.oe24.__splitArea.js.v3.articleObserver/1.454.424.935"></script>
    
</div>
<!-- row end -->


<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->

    <div class="row contentAd">
        <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=78827&t=js&s=1&bc=2"></script>
    </div>


<div class="row">
	<div class="content channelTopStoriesContent">

		<div class="channelTopStories clearfix">

			<h2 class="channelTopStoriesHeader">Mehr WirKochen-News</h2>

			
				
				<section class="col col2 channel_box  break">
					<a href="http://www.wirkochen.at/saison-kueche/Suesse-Ueberraschungen-zum-Muttertag/332635382" title="Süße Überraschungen zum Muttertag" >
						<div class=" ">
																						<img data-original="http://images05.oe24.at/StockFood_12381464_HiRes.jpg/292x146NoStretch/332.634.857" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Für Mama</strong>
														<h2 class="story_pagetitle">Süße Überraschungen zum Muttertag</h2>
														<p class="story_leadtext">Am kommenden Sonntag ist Muttertag!</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box ">
					<a href="http://www.wirkochen.at/magazin/Die-besten-Pfandl-Gerichte/332290303" title="Die besten Pfandl-Gerichte" >
						<div class=" ">
																						<img data-original="http://images01.oe24.at/StockFood_10321359_HiRes.jpg/292x146NoStretch/332.289.311" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Rustikal, deftig, köstlich!</strong>
														<h2 class="story_pagetitle">Die besten Pfandl-Gerichte</h2>
														<p class="story_leadtext">Deftige Alpinküche at its best!</p>
																		</a>
				</section>

			
			
								<section class="col col2 channel_box last">
										<div class="adSlotAdition " id="Contentad3">
				</div>
				</section>

					</div>
	</div>
</div>

<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->




<!-- footer start -->
<div class="row">
	<footer class="clearfix">

		<section class="footer_top clearfix">
							<!-- <div class="paid_content">Entgeltlicher Channel</div> -->
						<h2 class="footer_caption">Information &amp; Offenlegung</h2>
			<div class="footer_left clearfix">
				<div class="footer_inner clearfix">
					<!-- footer_bottom footer_left -->
					<p>
	<strong>wirkochen.at - ONLINE NETZWERK oe24</strong></p>
<p>
	<u><a href="http://spunq.oe24.info/800276">Allgemeine Nutzungsbedingungen,</a></u> <u><a href="http://www.oe24.at/service/agb/Datenschutzrichtlinien/85131716">Datenschutzrichtlinien</a></u> und <u><a href="http://spunq.oe24.info/1603065">Netiquette</a></u></p>
<p>
	<u><a href="http://www.oe24.at/werbung"><strong>Werben im oe24 - Netzwerk</strong></a><br /></u>Kontakt: <u><a href="mailto:online-werbung@oe24.at">online-werbung@oe24.at</a></u><br /><u></u><span class="spunQ_Pdf"> und </span><u><a href="http://file.oe24.at/AGB/agb_werbetreibende.pdf" target="_blank"><strong>AGBs</strong> für Werbeeinschaltungen</a></u></p>
<p>
	<strong>Redaktion</strong> von wirkochen.at: <u><a href="mailto:online@oe24.at">online@oe24.at</a></u><br /><strong>Feedback </strong>zur Website wirkochen.at: <u><a href="mailto:online-feedback@oe24.at">online-feedback@oe24.at</a></u><br /><br />Kontakt bei <strong>technischen Problemen</strong>: <u><a href="mailto:online-technik@oe24.at">online-technik@oe24.at</a></u></p>
<p>
	<u>        <a href="http://www.wirkochen.at/Impressum-wirkochen-at/166622238" target="_self">Impressum von wirkochen.at gem. §5 ECG, §14 UGB, §24 Mediengesetz</a>
    </u></p>
				</div>
				<div class="footer_inner clearfix">
					<!-- footer_bottom footer_right -->
					<p>
	<strong>TAGESZEITUNG ÖSTERREICH</strong><br /><br /><u><a href="http://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767">Tarife & Mediadaten<br /></a></u>Kontakt: <a href="mailto:anzeigen@oe24.at"><u>anzeigen@oe24.at </u></a>oder +43 1 58811-3123</p>
<p>
	Aktuelle <strong>Abo-Angebote</strong> der Tageszeitung ÖSTERREICH und <strong>Fragen zu Ihrem Abonnement</strong>: <u><a href="http://www.abo.oe24.at" target="_blank">abo.oe24.at</a></u><br />Aktuelle <strong>Abo-Angebote</strong> des Magazins cooking: <u><a href="http://abo.oe24.at/gesund" target="_blank">abo.oe24.at/cooking</a></u></p>
<p>
	<strong>Redaktion</strong> der Tageszeitung ÖSTERREICH<br />Kontakt: <u><a href="mailto:redaktion@oe24.at">redaktion@oe24.at </a></u>oder +43 1 58811-0<br /><u><a href="http://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH/1493318"><br /></a>        <a href="http://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH-und-Offenlegung-der-Mediengruppe-Oesterreich-GmbH/128865961" target="_self">Impressum der Tageszeitung ÖSTERREICH gem. §5 ECG, §14 UGB, §24 Mediengesetz </a>
    </u><br /> </p>
				</div>
			</div>
			<div class="footer_right clearfix">
				<!-- footer_top footer_right -->
				<p>
	<u><a href="http://www.österreich.at/user"><strong>REGISTRATION | LOGIN</strong></a></u><br /><u><a href="http://www.oe24.at/service/jobs"><strong><br />AKTUELLE JOBANGEBOTE</strong></a></u><br /><u><strong><br /><a href="http://www.oe24.at/service">SERVICE</a></strong></u></p>
<p>
	 </p>
<p>
	<strong>WEITERE ANGEBOTE DES oe24-NETZWERKES</strong>:<br /><u><a href="http://www.oe24.at/service/rss">Unsere RSS Feeds im Überblick</a></u><br /><u><a href="http://www.oe24.at/service/mobile">Unsere Apps für iPhone und iPad</a></u><br /><br /><br /><br /><strong>PARTNER LINKS</strong><br /><u><a href="http://www.apa.at">APA</a></u><br /><br /><u></u></p>
			</div>
		</section>

		<section class="footer_portale">
			<strong>Die Portale des OE24-Netzwerks</strong>
			<ul>
									<li>
						<a href="http://shop24.at/">shop24</a>
					</li>
									<li>
						<a href="http://j.oe24.at/">joe24-Reisen</a>
					</li>
									<li>
						<a href="http://immoads.oe24.at/">Immobilien</a>
					</li>
									<li>
						<a href="http://www.meinjob.at/">Jobs</a>
					</li>
									<li>
						<a href="http://www.ticket24.at/">Tickets</a>
					</li>
									<li>
						<a href="http://www.love.at/">love.at</a>
					</li>
									<li>
						<a href="http://www.xn--radio-24-s4a.oe24.at">Radio Ö24</a>
					</li>
									<li>
						<a href="http://www.bauenwohnen24.at/">Handwerker</a>
					</li>
									<li>
						<a href="http://abo.oe24.at/index.php?template=rt_abo">Abo</a>
					</li>
							</ul>
		</section>

	</footer>
</div>
<!-- footer end -->


	</div>
	<!-- #wrap end -->

	<!-- Gravity Ad -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.js"></script> -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.html5.js"></script> -->
	


<div class="gravityContainer">

    <div id="gravityPlayerContent">
            </div>

        <a class="gravityMoveLogo" href="#!">
        <img class="gravityMoveIcon" src="/images/rl2014/logo/logo_oe24.png" alt="">
        <span class="gravityMoveText">Weiter zu OE24</span>
    </a>
    
    <div class="gravityControls">

        
        <div class="gravityControlsButtons">

                        <a class="gravityVolume" href="#!">
                <img class="gravityVolumeIcon" src="/images/gravity/gravityVolumeMute.png" alt="">
            </a>
            
                        <a class="gravityMove" href="#!">
                <img class="gravityMoveIcon" src="/images/gravity/gravityMove.png" alt="">
                <span class="gravityMoveText">Zu den OE24-News</span>
            </a>
            
        </div>

    </div>

</div>
	<!-- Gravity Ad End -->


    <script src="/js/1521801580/0/cooking24/bottom"></script>
<div class="adSlotAdition " id="Fixplatzierung">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Fixplatzierung");
				});
				-->
			</script>
				</div>

	
	<script type="text/javascript">
	$(document).ready(function() {
		$('.slideshow').oe24slideShow({
			showAds: true		});
	});
	</script>


			<!-- BEGIN Twyn Targeting -->
		<img src="//et.twyn.com/sense?pubid=154253" width="10" height="1" style="display:none;" alt=""/>
		<!-- END Twyn Targeting -->
	

	<!-- BEGIN ChartBeat -->
		<script type='text/javascript'>
		var _sf_async_config={};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 57858;
		_sf_async_config.domain = 'www.wirkochen.at';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'saison-kueche';
		_sf_async_config.path = 'www.wirkochen.at/saison-kueche/Was-kochen-wir-fuer-Mama/332641512';
		/** CONFIGURATION END **/
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
	<!-- END ChartBeat -->


		<div id="fb-root"></div>
	<script>
	(function(w, d, s) {
		function go() {
			var js, fjs = d.getElementsByTagName(s)[0],
			load = function(url, id) {
				if (d.getElementById(id)) { return; }
				js = d.createElement(s);
				js.src = url;
				js.id = id;
				fjs.parentNode.insertBefore(js, fjs);
			};

			// (ws) 2015-01-12
			load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.11&appId=1547811598841137', 'fbjssdk');
			// (ws) 2015-01-12 end

			// (bs) 2017-03-01 DAILY-692 neue FB version
			// load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8appId', 'fbjssdk');
			// (bs) end

			load('//platform.twitter.com/widgets.js', 'tweetjs');
			load('//apis.google.com/js/plusone.js', 'plusone');
															load('//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c9bf525facb45&domready=1', 'addthis');
			
			load('//widgets.outbrain.com/outbrain.js', 'outbrain');

			if (typeof jwplayer != "undefined") {
				window._cbv = window._cbv || [];
				window._cbv.push(jwplayer);
			}
		}
		if (w.addEventListener) {
			w.addEventListener("load", go, false);
		} else if (w.attachEvent) {
			w.attachEvent("onload", go);
		}
	}(window, document, 'script'));
	</script>
	

	<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
	<script>
	  var domNode = document.getElementById('glomexCad_1');
	  var domNode2 = document.getElementById('glomexCad_2');

	  if (null !== domNode) {
	  	id = domNode.dataset.glomexid;
	  	glomex.init(domNode, id);
	  }

	  if (null !== domNode2) {
	 	id2 = domNode2.dataset.glomexid;
	  	glomex.init(domNode2, id2);
	  }

	</script>

	

	<!-- BEGIN KEYWORD TARGETING -->
		<!-- END KEYWORD TARGETING -->


	<!-- Cookies Overlay -->
	<div class="cookiesOverlay layout_cooking24">
    <p class="clearfix">
        <a class="cookiesOverlayClose" href="#!">&nbsp;</a>
                <span class="cookiesOverlayText">Diese Website verwendet Cookies. Durch die Verwendung dieser Website stimmen Sie dem damit verbundenen Einsatz von Cookies zu.</span>
            </p>
</div>
	<!-- Cookies Overlay end -->


	<!-- newStories Overlay -->
		<!-- newStories Overlay end -->


			<!-- BEGIN Vibrant Tags -->
		<script type="text/javascript" src="http://oe24.at.intellitxt.com/ast/js/oe24/oe24_cs.js"></script>
		<!-- END Vibrant Tags -->
		
	<!-- DAILY-919 Mindtake -->
			<script src="https://t.mindtake.com/tag/cid/9C0R4/trace.js?Publisher=Oesterreich&uid=1525699982" type="text/javascript" async></script>
	<!-- DAILY-919 end -->
</body>
</html>
