<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html>
<head>
        <meta name="description" content="Juhu, die Zeit f&amp;uuml;r Marillen ist endlich gekommen!" />
        <!-- BEGIN ChartBeat -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- END ChartBeat -->
    <link rel="canonical" href="//www.wirkochen.at/saison-kueche/Das-besten-Marillenknoedel-Rezept/340136625" />
            <meta name="news_keywords" content="Das,Marillenknödel-Rezept,Österreich,Nachrichten,Zeitung" />
                    

        
    
            
                <meta property="twitter:card" contents="summary_large_image">
        <meta property="twitter:site" contents="@oe24News">
        <meta property="twitter:creator" contents="@oe24News">
        <meta property="twitter:title" content="Das besten Marillenkn&ouml;del-Rezept">
        <meta property="twitter:description" content="Juhu, die Zeit f&uuml;r Marillen ist endlich gekommen!">

        <meta property="og:title" content="Das besten Marillenkn&ouml;del-Rezept" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.wirkochen.at/saison-kueche/Das-besten-Marillenknoedel-Rezept/340136625" />
        <meta property="og:description" content="Juhu, die Zeit f&uuml;r Marillen ist endlich gekommen!" />
                    <meta property="og:image" content="http://images03.oe24.at/StockFood_11263833_HiRes.1.jpg/consoleMadonnaNoStretch2/340.136.546" />
            <meta property="twitter:image" content="http://images03.oe24.at/StockFood_11263833_HiRes.1.jpg/consoleMadonnaNoStretch2/340.136.546" />
                <meta property="article:published_time" content="2018-07-06" />
                <meta property="article:section" content="saison-kueche" />

                            <meta property="fb:app_id" content="203583476343648" />
        
                

        
        

        <link href="https://fonts.googleapis.com/css?family=Oswald:300,400" rel="stylesheet">
    

    

    <link rel="shortcut icon" href="http://images02.oe24.at/images/layout/favicons/O24.ico" />

    
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

    <title>Das besten Marillenknödel-Rezept</title>
    
    <link rel="stylesheet" href="/css/1530522781/0/cooking24/head">

    <script src="/js/1528284320/0/cooking24/head"></script>
            <!--[if IE]>
                <link rel="stylesheet" href="http://www.oe24.at/_spunQ/css/oe24.oe24.__splitArea.css.v3.ie.ie9/1.487.755.340"/>
            <![endif]-->
                <!-- script type="text/javascript" src="http://file.oe24.at/adserver/functions_spunq.js"></script -->
    <script>
    var globalVars = {};
    var globalGravityOptions = {};
    </script>

    <!-- BEGIN AudienceScience Adition -->
<script type="text/javascript">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</script>
<!-- END AudienceScience Adition -->


<script>
    if (typeof adition !== 'undefined' && typeof adition.srq !== 'undefined') {
        adition.srq.push(function(api) {

            if (typeof api !== 'undefined') {

                
                api.configureRenderSlot('newstory').setContentunitId(4256901);
            }

        });
    }
</script>



    <link rel="dns-prefetch" href="//file.oe24.at" />
    <link rel="dns-prefetch" href="//tracking.oe24.at" />
    <link rel="dns-prefetch" href="//pq-direct.revsci.net" />
    <link rel="dns-prefetch" href="//static.chartbeat.com" />

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-46200663-1", {"cookieDomain":"auto","allowLinker":true});
    ga("create", "UA-3345719-79", {"cookieDomain":"auto","name":"C"});
    ga("C.send", "pageview");
    ga("create", "UA-3345719-8", {"cookieDomain":"auto","name":"A"});
    ga("A.send", "pageview");
    ga("create", "UA-57140818-1", {"cookieDomain":"auto","name":"D"});
    ga("D.send", "pageview");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"B"});
    ga("B.send", "pageview", "oe24.at");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"spunq"});
    ga("spunq.send", "pageview", "oe24.at/spunq/www.oe24.at/saison-kueche/Das-besten-Marillenknoedel-Rezept/340136625");
    window.google_analytics_uacct = "";
</script>
    <script type="text/javascript">
var trackUrl = "http://tracking.oe24.at/";
</script>
<script type="text/javascript" src="http://tracking.oe24.at/track.js"></script>
<script type="text/javascript">
<!--
oe24Tracking._init();


oe24Tracking.username = 'guest';

// window.google_analytics_uacct = "";
    oe24Tracking.oewaPath = 'RedCont/Lifestyle/EssenUndTrinken';


oe24Tracking.oewaSite = 'wirkochen.at';
oe24Tracking.currentChannel = '/saison-kueche';
oe24Tracking.currentObject = 340136625;
oe24Tracking.currentUrl = '/saison-kueche/Das-besten-Marillenknoedel-Rezept/340136625';
oe24Tracking.currentChannelId = '165523155';
    oe24Tracking.trackPageView();
-->
</script>








     <link rel="amphtml" href="//www.wirkochen.at/saison-kueche/Das-besten-Marillenknoedel-Rezept/340136625/amp">

<script type="text/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("Oe24");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<script type="text/javascript" src="https://s407.mxcdn.net/bb-mx/serve/mtrcs_943913.js" async></script>

<meta name="google-site-verification" content="zQSTNlNR1DBo5L8zu_GlHydWX28SQDhA_OGobufkaZA" />
</head>
<body>

    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

    

            <script type="text/javascript">
            var sv = "in";
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof isApp !== 'function') || (!isApp())) {
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atwirkoch",
                    "cp":"RedCont/Lifestyle/EssenUndTrinken/saison-kueche/",
                    "sv":sv ,
                    "ps":"lin"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->

    <script type="text/javascript">
function getCookie( name ){
    var c = document.cookie;
    var start = c.indexOf(" " + name + "=");
    if (start == -1){
        start = c.indexOf(name + "=");
    }
    if (start == -1){
        c = null;
    }else{
        start = c.indexOf("=", start) + 1;
        var end = c.indexOf(";", start);
        if (end == -1){
            end = c.length;
        }
        c = unescape(c.substring(start,end));
    }
    return c;
}

function delCookie( name, path, domain ){
    if (getCookie(name)) {
        document.cookie = name+"=;Path=/;expires=" + new Date((new Date()).getTime() - 1 * 24 * 60 * 60 * 1000).toGMTString();
    }
}

function backToMobile(){
    var domain = getCookie('desktop');
    var yesterday = new Date();
    yesterday.setTime(yesterday.getTime()- 24 * 60 * 60 * 1000);
    document.cookie = 'desktop=;Path=/;domain=' + domain + ';expires=' +yesterday.toGMTString();
    location.href = 'http://m.' + domain;
}

function close_backToMobile(){
    document.getElementById('backToMobile').style.display = 'none';
    document.getElementById('close_backToMobile').style.display = 'none';
}

(function() {
    if ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) && getCookie('desktop')) {
    document.write('<div id="backToMobile" onclick="backToMobile();">zur&uuml;ck zur mobilen Version<\/div><div id="close_backToMobile" onClick="close_backToMobile();"> X<\/div>');
    }
})();


</script>
    
    <!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s) {
		if (f.fbq)
			return;
		n = f.fbq = function() {
			n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq)
			f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '471782863169649');
	fbq('track', "PageView");
</script>
<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=471782863169649&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->




    
    <!-- #wrap start -->
    <div id="wrap" class="clearfix wrapper story layout_cooking24  a2016 oe2016">

        <div class="Superbanner_div">

            <div class="adSlotAdition " id="Superbanner">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Superbanner");
				});
				-->
			</script>
				</div>

                        
            
        </div>

                                
        
            <div class="headerBox">

                <div class="Skyscraper_div" id="Skyscrapers">
                    <div class="adSlotAdition " id="Skyscraper1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Skyscraper1");
				});
				-->
			</script>
				</div>
                                    </div>

                <div class="headerNav">

                    
<nav class="headerNavPortal">

    
                    <a href="http://www.oe24.at">oe24</a>
                    <a href="http://sport.oe24.at">sport24</a>
                    <a href="http://www.xn--sterreich-z7a.at/">österreich.at</a>
                    <a href="http://madonna.oe24.at">Madonna</a>
                    <a href="http://buzz.oe24.at">Buzz.at</a>
                    <a href="http://www.oe24.at/games24">games24</a>
                    <a href="http://www.gesund24.at">gesund24</a>
                    <a href="http://www.wirkochen.at">Wirkochen</a>
                    <a href="http://www.wetter.at/">Wetter.at</a>
                    <a href="http://www.oe24.at/vergleich">Vergleich</a>
        
        <a class="headerNavSearch" href="/search">
            <span class="icon icon_search"></span>
        </a>

        
    
</nav>

                    <div class="headerNavContainer">

                        
<div class="headerNavLogo clearfix">


    <div class="headerNavLogoCol logoPortal">
        <a href="//www.wirkochen.at/">
            <img src="/images/oe2016/logo-cooking24.svg" alt="">
        </a>
    </div>


    

    


    


    
        <div class="headerNavLogoCol logoOesterreich ">

                <span>Das Koch-Portal von</span>
        
                    <a href="//www.österreich.at" target="_blank">
                <img src="/images/oe2016/logo-oesterreich-504x68.svg" alt="">
            </a>
        
    </div>

    


    


    
    <div class="headerNavLogoCol latestCover">
        <a href="https://www.epaper-oesterreich.at/shelf.act?filter=CITYW" target="_blank">
            <img src="//file.oe24.at/epaper/Oesterreich_Wien_coverThumbnail.jpg" alt="">
        </a>
    </div>

    

        

</div>

                        <ul class="headerNavMain">

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.wirkochen.at/rezepte"  >
                <span>Rezepte</span>
            </a>
            
<div class="headerNavMainSubNav">

    <div class="subNavContainerOuter">

        <div class="subNavContainer">


            

            <ul class="subNavMenu clearfix">
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093445, channelname : 'menueart',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/menueart/json/subnav/" href="http://www.wirkochen.at/rezepte/menueart" >
                                                Menüart                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093550, channelname : 'spezielles',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/spezielles/json/subnav/" href="http://www.wirkochen.at/rezepte/spezielles" >
                                                Spezielles                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093338, channelname : 'backen-mehlspeisen',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/backen-mehlspeisen/json/subnav/" href="http://www.wirkochen.at/rezepte/backen-mehlspeisen" >
                                                Backen & Mehlspeisen                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093507, channelname : 'saisonal',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/saisonal/json/subnav/" href="http://www.wirkochen.at/rezepte/saisonal" >
                                                Saisonal                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093568, channelname : 'zubereitungsarten',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/zubereitungsarten/json/subnav/" href="http://www.wirkochen.at/rezepte/zubereitungsarten" >
                                                Zubereitungsarten                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093463, channelname : 'regional',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/regional/json/subnav/" href="http://www.wirkochen.at/rezepte/regional" >
                                                Regional                    </a>
                </li>
                                <li>
                    <a onclick="oe24Tracking.trackClickOut({element:this,  channel : 165093374, channelname : 'getraenke',  callTemplate : '__splitArea._page.header',  action : '',  mouseevent : event});" data-jsonurl="http://www.wirkochen.at/rezepte/getraenke/json/subnav/" href="http://www.wirkochen.at/rezepte/getraenke" >
                                                Getränke                    </a>
                </li>
                            </ul>

                        <div class="subNavContent clearfix">

                <div class="subNavSidebar">
                    <a class="subNavSidebarLatest" href="#!">
                        <span class="icon icon_clock"></span>
                        <span class="caption">Neueste</span>
                    </a>
                    <a class="subNavSidebarTopReaded" href="#!">
                        <span class="icon icon_list1"></span>
                        <span class="caption">Top gelesen</span>
                    </a>
                </div>

                <a class="subNavStory1" href="#!">
                    <img src="/images/empty.gif" alt="">
                    <span>&nbsp;</span>
                </a>
                <a class="subNavStory2" href="#!">
                    <img src="/images/empty.gif" alt="">
                    <span>&nbsp;</span>
                </a>

                <div class="subNavMore">
                    <a class="subNavStory3 clearfix" href="#!">
                        <img src="/images/empty.gif" alt="">
                        <span>&nbsp;</span>
                    </a>
                    <a class="subNavStory4 clearfix" href="#!">
                        <img src="/images/empty.gif" alt="">
                        <span>&nbsp;</span>
                    </a>
                    <a class="subNavStory5 clearfix" href="#!">
                        <img src="/images/empty.gif" alt="">
                        <span>&nbsp;</span>
                    </a>
                </div>

            </div>
            
        </div>

    </div>

</div>
        </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.wirkochen.at/gourmet-news"  >
                <span>Gourmet News</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem  active">
            <a href="http://www.wirkochen.at/saison-kueche"  >
                <span>Saison Küche</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.wirkochen.at/gesunde-kueche"  >
                <span>Gesunde Küche</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.wirkochen.at/suesse-kueche"  >
                <span>Süsse Küche</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.wirkochen.at/kochtipps"  >
                <span>Kochtipps</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.wirkochen.at/lexikon"  >
                <span>Lexikon</span>
            </a>
                    </li>

    
            <li class="headerNavMainItem facebook">
            <a href="#!">
                <span class="fbContainer fb-like" data-href="http://www.facebook.com/oe24.at" data-layout="button_count" data-action="like" data-show-faces="false" >&nbsp;</span>
            </a>
        </li>
    
</ul>

                    </div>

                    
<div class="headerNavTopics clearfix">

            <div class="headerNavTopicsCaptionWrapper">             <span class="headerNavTopicsCaption">Sonderthema:</span>
        </div>
    
    <ul class="headerNavTopicsItems">

                <li>

            
                        <a href="http://www.oe24.at/oesterreich/politik/ceta">CETA</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://meinjob.at" target="_blank">Jobs</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/businesslive/immobilien">Immobilien</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.wirkochen.at/grillsaison2018">Grillsaison</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/businesslive/oesterreich/handel/lebensmittelhandel">Lebensmittelhandel</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/bmlv-miliz">Unser Heer: Miliz</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/lehrberufe">Neue Lehrberufe</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/bmoeds">fairplay</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/telering">tele.ring</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
        
    </ul>

</div>
                    
<div class="headerNavSocial">
	
	<a href="https://www.facebook.com/oe24.at/" title="oe24 auf Facebook" class="socialIcon socialFacebook"></a>

	<a href="https://twitter.com/oe24at?lang=de" title="oe24 auf Twitter" class="socialIcon socialTwitter"></a>

	<a href="http://www.oe24.at/digital/service/Die-Top-News-des-Tages-im-Ueberblick/227144488" title="oe24-Newsletter" class="socialIcon socialNewsletter"></a>

	<a href="http://www.oe24.at/digital/service/Nichts-mehr-verpassen-mit-dem-WhatsApp-Service-von-oe24/192695397" title="oe24 WhatsApp Nachrichten" class="socialIcon socialWhatsApp"></a>

	<a href="https://www.instagram.com/oe24.at/" title="oe24 auf Instagram" class="socialIcon socialInstagram"></a>

	<div class="clearfix"></div>
	
</div>
                    <div class="clearfix"></div>

                </div>

            </div>

        
        <!-- row start -->
<div class="row wsRecipe">

    <!-- content start -->
    <div class="content article">

        <article class="article_box">

            <p class="article_date_time">06. Juli 2018 20:18</p>

            
                
                                    
                        <div class="overlay_box">

                                                    <img src="http://images01.oe24.at/StockFood_11263833_HiRes.1.jpg/bigStory/340.136.546" alt="Das besten Marillenknödel-Rezept" style="display: block">

                                                            <h2 class="caption topOverlayCaption">Wie bei Oma </h2>
                            
                            </div>

                                                            <p class="copyright">© Stockfood</p>
                                                                                        
            
            <div class="article_box_wrapper">


                

                

                <h1>Das besten Marillenknödel-Rezept</h1>

                <div class="service">
                                            <a class="comment" href="#comments">
                            <span class="icon icon_comment"></span>
                            <span id="commentText">Posten Sie (0)</span>
                        </a>
                                                                <a class="printer" href="340136625/print">
                            <span class="icon icon_printer"></span>
                        </a>
                                        
                    <ul class="breadcrumbs">
                                                    <li>
                                                                    <a href="http://www.oe24.at"><span class="icon icon_house"></span></a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="http://www.wirkochen.at">
                                        WirKochen                                    </a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="http://www.wirkochen.at/saison-kueche">
                                        Saison Küche                                    </a>
                                                            </li>
                                            </ul>
                                            <div id="addThis addthisSharingToolbox" class="addthis_sharing_toolbox"></div>
                                    </div>

                <div class="adSlotAdition " id="ArticleLeft1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("ArticleLeft1");
				});
				-->
			</script>
				</div>
                                    <strong class="article_teaser">Juhu, die Zeit für Marillen ist endlich gekommen!</strong>
                
                                
                
                <div class="article_body">

                    <div class="adSlotAdition outstream" id="OutstreamAd1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("OutstreamAd1");
				});
				-->
			</script>
				</div>

                    
                                                                                                <h3>
	Für Sie haben wir das beste Rezept für g'schmackige Marillenknödel:</h3>
<p>
	<em>Dauer: 1 h 10 min<br />Schwierigkeit: mittel<br />Portionen: 12–15</em></p>
<p>
	<strong>Zutaten</strong><br />800 g mehlig kochende Erdäpfel 250 g Mehl, 2 Eier<br />1 Prise Salz, 1 kg Marillen<br />Würfelzucker für die Marillen<br />140 g Amarettini<br />100 g Butter, 1 EL Zucker<br />Staubzucker zum Bestauben</p>
<p>
	<strong>Zubereitung</strong><br />1. Die Erdäpfel schälen, je nach Größe halbieren oder vierteln und in Salzwasser ca. 30 Minuten weich kochen.<br />2. Dann abgießen, durch eine Erdäpfelpresse drücken und ausdampfen lassen. Das Mehl, die Eier und Salz zu­geben und zu einem glatten Teig verkneten.<br />3. Die Marillen waschen, halb aufschneiden, entkernen und statt des Kerns je ein Stück Würfelzucker hineingeben.<br />4. Den Teig auf bemehlter Arbeitsfläche zu einer ca. 6 cm dicken Wurst ausrollen und<br />ca. 3 cm dicke Scheiben abschneiden.<br />5. Jeweils etwas flach drücken und eine Marille hineindrücken. Mit dem Teig etwa 1 cm dick umhüllen. Zu einem Knödel formen und in siedendes Salzwasser legen. Dann<br />ca. 10 Minuten nur noch ziehen lassen.<br />6. Die Amarettini-Kekse in einen Gefrierbeutel geben und mit einem Nudelholz zerbröseln.<br />7. Die Butter in einer Pfanne erhitzen und die Brösel darin goldbraun anrösten. Vom Feuer nehmen, den Zucker untermischen und die abgetropften Knödel darin wälzen. Mit Staubzucker bestaubt servieren.</p>
                                                                                </div>

                
            </div>

            
            
                            <div class="article_share">
                    
<div class="article_social_inline clearfix">
	<span class="socialInlineText">Diesen Artikel teilen:</span>

			<div id="addthisSharingToolbox" class="addthis_sharing_toolbox"></div>
	</div>
                </div>
            
            
<div class="article_share socialBox">

	
			
		<div class="fbPluginBox">
			<div class="fbBack">

									<div class="fbCont">
						<div class="fb-like" data-href="https://www.facebook.com/oe24.at/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
				
			</div>
		</div>

	</div>
                    </article>

        
        
                            <a name='comments'></a>
                
        
                                        <div class="OUTBRAIN" data-src="http://www.wirkochen.at/saison-kueche/Das-besten-Marillenknoedel-Rezept/340136625" data-widget-id="AR_11" data-ob-template="AT_Oe24.at" ></div>
                    
                                    <section id="fbComment" class="fbComments comments clearfix">
                    <h2 id="commentCounter" itemprop="interactionCount">Posten Sie Ihre Meinung</h2>

                    <div class="hide_postings">
                        <span>Kommentare ausblenden</span>
                        <div class="hidePostingDiv icon icon_arrow3_up"></div>
                    </div>
                    <div class="container_postings fb-comments" data-href="http://www.wirkochen.at/saison-kueche/Das-besten-Marillenknoedel-Rezept/340136625" data-numposts="100" data-colorscheme="light"></div>
                </section>

                            
        
        
        


        
        
            </div>
    <!-- content end -->

    <!-- sidebar start -->
    <div class="sidebar article">

        
                            <div class="sidebarContainer">

                
<div id="sidebarContainerTopBox">

<div class="oe24tvArticleSidebarVideoBox">
    <div class="headline">
        <span class="title">Jetzt Live</span>
        <span class="logo">
            <img src="/images/oe2016/logo-oe24TV_v3.svg" alt="OE24.TV">
        </span>
    </div>

    <div class="player">
        

<div class="videoPlayer" data-player-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"http:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"http:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"http:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":0,"tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3019638&wpt=X"},"adbreak2":{"offset":"pre","tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3019637&wpt=X"},"adbreak3":{"offset":0,"tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3160110&wpt=X","type":"nonlinear"},"adbreak4":{"offset":0,"tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3160111&wpt=X","type":"nonlinear"},"adbreak5":{"offset":"post","tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3019640&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}'>

            <div id='jwplayer8_251215975_15309052303618' class='js-jwplayer8_1_11' data-jwplayer-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"http:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"http:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"http:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":0,"tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3019638&wpt=X"},"adbreak2":{"offset":"pre","tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3019637&wpt=X"},"adbreak3":{"offset":0,"tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3160110&wpt=X","type":"nonlinear"},"adbreak4":{"offset":0,"tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3160111&wpt=X","type":"nonlinear"},"adbreak5":{"offset":"post","tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3019640&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}' data-jwplayer-opts-event='[]' data-jwplayer-agtt='{"clipurl":"http:\/\/www.oe24.at\/tv\/news\/oe24-TV-im-Livestream-24-Stunden-News\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!"}'></div>
        
    <div class="videoPlayerRelatedWrapper videoPlayerRelatedWrapperHidden">
        <div class="videoPlayerRelatedTitle">Diese Videos könnten Sie auch interessieren</div>
        <div class="videoPlayerRelatedItems videoPlayerRelatedTwoInRow clearfix">
                    </div>
                <a href="#!" class="videoPlayerReplay">
            <span class="icon icon_cw"></span>
            <span class="replayText">Wiederholen</span>
        </a>
            </div>

</div>

        <a href="http://www.oe24.at/tv/news/oe24-TV-im-Livestream-24-Stunden-News/251215975" class="videoTeaser isVideo">
                        <span class="preTitle defaultChannelColor">Jetzt NEU</span>
            <h2 class="storyTitle">oe24.TV im Livestream: 24 Stunden News!</h2>
        </a>
    </div>



    <div class="adSlotAdition " id="Contentad_Sky1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Contentad_Sky1");
				});
				-->
			</script>
				</div>
    <div id="glomexCad_1" data-glomexid="j32yagsl" style="width:300px;">
    </div>

    <div class="videoClips">
        <div class="headline">
            <span class="title">Top-Videos des Tages</span>
        </div>
        <div class="videos">
                            <a href="http://www.oe24.at/tv/news-live/OeGB-Jugend-steckt-hinter-Pflasterstein-Aktion/340109978" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="http://images02.oe24.at/vlcsnap-2018-07-06-15h59m18s233.jpg/140x70Crop/340.108.859" alt="" class="oe24Lazy teaserImg isVideo" data-original="http://images02.oe24.at/vlcsnap-2018-07-06-15h59m18s233.jpg/140x70Crop/340.108.859" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">ÖGB-Jugend steckt hinter Pflasterstein-Aktion</h2>
                    </div>
                </a>
                            <a href="http://www.oe24.at/tv/news/Regierung-bereitet-Schutz-Oesterreichs-Sued-Grenzen-vor/339737986" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="http://images05.oe24.at/vlcsnap-2018-07-03-18h39m44s674.jpg/140x70Crop/339.734.556" alt="" class="oe24Lazy teaserImg isVideo" data-original="http://images05.oe24.at/vlcsnap-2018-07-03-18h39m44s674.jpg/140x70Crop/339.734.556" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Regierung bereitet Schutz Österreichs Süd-Grenzen vor</h2>
                    </div>
                </a>
                            <a href="http://www.oe24.at/tv/sport/wm2018/Uruguay-Frankreich-Das-sind-die-Highlights/340127756" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="http://images05.oe24.at/GEPA_full_3214_GEPA-06071820007.jpg/140x70Crop/340.121.668" alt="" class="oe24Lazy teaserImg isVideo" data-original="http://images05.oe24.at/GEPA_full_3214_GEPA-06071820007.jpg/140x70Crop/340.121.668" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Uruguay – Frankreich: Das sind die Highlights</h2>
                    </div>
                </a>
                    </div>
    </div>

</div>

    <div id="glomexCad_2" data-glomexid="teaser-1mcujg57pj4h28hyh" style="width:300px;"></div>
<div class="oe2016marketingTeaser clearfix  spacerAfter">
	<a href="http://www.wirkochen.at/lexikon" target="_blank">
		<img class="marketingTeaserImage" width="300" src="http://images03.oe24.at/wirkochen_lexikon.jpg/166.628.477" alt="">
	</a>
</div>
<div class="oe2016marketingTeaser clearfix  spacerAfter">
	<a href="http://www.wirkochen.at/rezepte/spezielles/kategorie-vegetarisch" target="_blank">
		<img class="marketingTeaserImage" width="300" src="http://images04.oe24.at/wirkochen_teaser_flach_vegetarisch.jpg/171.871.760" alt="">
	</a>
</div>
<div class="oe2016marketingTeaser clearfix  spacerAfter">
	<a href="http://www.wirkochen.at/lexikon/kraeuter-gewuerze" target="_blank">
		<img class="marketingTeaserImage" width="300" src="http://images01.oe24.at/wirkochen_gewuerze.jpg/166.763.993" alt="">
	</a>
</div>


</div>

                <div class="adSlotAdition " id="Contentad2">
				</div>

            </div>
        
    </div>
    <!-- sidebar end -->

                <script src="http://www.oe24.at/_spunQ/js/oe24.oe24.__splitArea.js.v3.articleObserver/1.454.424.935"></script>
    
</div>
<!-- row end -->


<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->

    <div class="row contentAd">
        <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=78827&t=js&s=1&bc=2"></script>
    </div>


<div class="row">
	<div class="content channelTopStoriesContent">

		<div class="channelTopStories clearfix">

			<h2 class="channelTopStoriesHeader">Mehr WirKochen-News</h2>

			
				
				<section class="col col2 channel_box  break">
					<a href="http://www.wirkochen.at/gesunde-kueche/Diese-Lebensmittel-kuehlen-von-innen/195315077" title="Diese Lebensmittel kühlen von innen" >
						<div class=" ">
																						<img data-original="http://images03.oe24.at/21321.jpg/292x146NoStretch/195.314.574" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Anti-Hitze-Food</strong>
														<h2 class="story_pagetitle">Diese Lebensmittel kühlen von innen</h2>
														<p class="story_leadtext">Diese Snacks helfen Ihnen dabei, den heißen Temperaturen standzuhalten.</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box ">
					<a href="http://www.wirkochen.at/gourmet-news/Darum-trinkt-man-im-Flieger-Tomatensaft/339854446" title="Darum trinkt man im Flieger Tomatensaft" >
						<div class=" ">
																						<img data-original="http://images04.oe24.at/3232.jpg/292x146NoStretch/339.856.154" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Seltsame Vorliebe</strong>
														<h2 class="story_pagetitle">Darum trinkt man im Flieger Tomatensaft</h2>
														<p class="story_leadtext">Eine Studie der Cornell-Universität klärt auf.</p>
																		</a>
				</section>

			
			
								<section class="col col2 channel_box last">
										<div class="adSlotAdition " id="Contentad3">
				</div>
				</section>

					</div>
	</div>
</div>

<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->




<!-- footer start -->
<div class="row">
	<footer class="clearfix">

		<section class="footer_top clearfix">
							<!-- <div class="paid_content">Entgeltlicher Channel</div> -->
						<h2 class="footer_caption">Information &amp; Offenlegung</h2>
			<div class="footer_left clearfix">
				<div class="footer_inner clearfix">
					<!-- footer_bottom footer_left -->
					<p>
	<strong>wirkochen.at - ONLINE NETZWERK oe24</strong></p>
<p>
	<u><a href="http://spunq.oe24.info/800276">Allgemeine Nutzungsbedingungen,</a></u> <u><a href="http://www.oe24.at/service/agb/Datenschutzrichtlinien/85131716">Datenschutzrichtlinien</a></u> und <u><a href="http://spunq.oe24.info/1603065">Netiquette</a></u></p>
<p>
	<u><a href="http://www.oe24.at/werbung"><strong>Werben im oe24 - Netzwerk</strong></a><br /></u>Kontakt: <u><a href="mailto:online-werbung@oe24.at">online-werbung@oe24.at</a></u><br /><u></u><span class="spunQ_Pdf"> und </span><u><a href="http://file.oe24.at/AGB/agb_werbetreibende.pdf" target="_blank"><strong>AGBs</strong> für Werbeeinschaltungen</a></u></p>
<p>
	<strong>Redaktion</strong> von wirkochen.at: <u><a href="mailto:online@oe24.at">online@oe24.at</a></u><br /><strong>Feedback </strong>zur Website wirkochen.at: <u><a href="mailto:online-feedback@oe24.at">online-feedback@oe24.at</a></u><br /><br />Kontakt bei <strong>technischen Problemen</strong>: <u><a href="mailto:online-technik@oe24.at">online-technik@oe24.at</a></u></p>
<p>
	<u>        <a href="http://www.wirkochen.at/Impressum-wirkochen-at/166622238" target="_self">Impressum von wirkochen.at gem. §5 ECG, §14 UGB, §24 Mediengesetz</a>
    </u></p>
				</div>
				<div class="footer_inner clearfix">
					<!-- footer_bottom footer_right -->
					<p>
	<strong>TAGESZEITUNG ÖSTERREICH</strong><br /><br /><u><a href="http://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767">Tarife & Mediadaten<br /></a></u>Kontakt: <a href="mailto:anzeigen@oe24.at"><u>anzeigen@oe24.at </u></a>oder +43 1 58811-3123</p>
<p>
	Aktuelle <strong>Abo-Angebote</strong> der Tageszeitung ÖSTERREICH und <strong>Fragen zu Ihrem Abonnement</strong>: <u><a href="http://www.abo.oe24.at" target="_blank">abo.oe24.at</a></u><br />Aktuelle <strong>Abo-Angebote</strong> des Magazins cooking: <u><a href="http://abo.oe24.at/gesund" target="_blank">abo.oe24.at/cooking</a></u></p>
<p>
	<strong>Redaktion</strong> der Tageszeitung ÖSTERREICH<br />Kontakt: <u><a href="mailto:redaktion@oe24.at">redaktion@oe24.at </a></u>oder +43 1 58811-0<br /><u><a href="http://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH/1493318"><br /></a>        <a href="http://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH-und-Offenlegung-der-Mediengruppe-Oesterreich-GmbH/128865961" target="_self">Impressum der Tageszeitung ÖSTERREICH gem. §5 ECG, §14 UGB, §24 Mediengesetz </a>
    </u><br /> </p>
				</div>
			</div>
			<div class="footer_right clearfix">
				<!-- footer_top footer_right -->
				<p>
	<u><a href="http://www.österreich.at/user"><strong>REGISTRATION | LOGIN</strong></a></u><br /><u><a href="http://www.oe24.at/service/jobs"><strong><br />AKTUELLE JOBANGEBOTE</strong></a></u><br /><u><strong><br /><a href="http://www.oe24.at/service">SERVICE</a></strong></u></p>
<p>
	 </p>
<p>
	<strong>WEITERE ANGEBOTE DES oe24-NETZWERKES</strong>:<br /><u><a href="http://www.oe24.at/service/rss">Unsere RSS Feeds im Überblick</a></u><br /><u><a href="http://www.oe24.at/service/mobile">Unsere Apps für iPhone und iPad</a></u><br /><br /><br /><br /><strong>PARTNER LINKS</strong><br /><u><a href="http://www.apa.at">APA</a></u><br /><br /><u></u></p>
			</div>
		</section>

		<section class="footer_portale">
			<strong>Die Portale des OE24-Netzwerks</strong>
			<ul>
									<li>
						<a href="http://shop24.at/">shop24</a>
					</li>
									<li>
						<a href="http://j.oe24.at/">joe24-Reisen</a>
					</li>
									<li>
						<a href="http://immoads.oe24.at/">Immobilien</a>
					</li>
									<li>
						<a href="http://www.meinjob.at/">Jobs</a>
					</li>
									<li>
						<a href="http://www.ticket24.at/">Tickets</a>
					</li>
									<li>
						<a href="http://www.love.at/">love.at</a>
					</li>
									<li>
						<a href="http://www.xn--radio-24-s4a.oe24.at">Radio Ö24</a>
					</li>
									<li>
						<a href="http://www.bauenwohnen24.at/">Handwerker</a>
					</li>
									<li>
						<a href="http://abo.oe24.at/index.php?template=rt_abo">Abo</a>
					</li>
							</ul>
		</section>

	</footer>
</div>
<!-- footer end -->


	</div>
	<!-- #wrap end -->

	<!-- Gravity Ad -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.js"></script> -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.html5.js"></script> -->
	


<div class="gravityContainer">

    <div id="gravityPlayerContent">
            </div>

        <a class="gravityMoveLogo" href="#!">
        <img class="gravityMoveIcon" src="/images/rl2014/logo/logo_oe24.png" alt="">
        <span class="gravityMoveText">Weiter zu OE24</span>
    </a>
    
    <div class="gravityControls">

        
        <div class="gravityControlsButtons">

                        <a class="gravityVolume" href="#!">
                <img class="gravityVolumeIcon" src="/images/gravity/gravityVolumeMute.png" alt="">
            </a>
            
                        <a class="gravityMove" href="#!">
                <img class="gravityMoveIcon" src="/images/gravity/gravityMove.png" alt="">
                <span class="gravityMoveText">Zu den OE24-News</span>
            </a>
            
        </div>

    </div>

</div>
	<!-- Gravity Ad End -->


    <script src="/js/1529921630/0/cooking24/bottom"></script>
<div class="adSlotAdition " id="Fixplatzierung">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Fixplatzierung");
				});
				-->
			</script>
				</div>

	
	<script type="text/javascript">
	$(document).ready(function() {
		$('.slideshow').oe24slideShow({
			showAds: true		});
	});
	</script>


			<!-- BEGIN Twyn Targeting -->
		<img src="//et.twyn.com/sense?pubid=154253" width="10" height="1" style="display:none;" alt=""/>
		<!-- END Twyn Targeting -->
	

	<!-- BEGIN ChartBeat -->
		<script type='text/javascript'>
		var _sf_async_config={};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 57858;
		_sf_async_config.domain = 'www.wirkochen.at';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'saison-kueche';
		_sf_async_config.path = 'www.wirkochen.at/saison-kueche/Das-besten-Marillenknoedel-Rezept/340136625';
		/** CONFIGURATION END **/
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
	<!-- END ChartBeat -->


		<div id="fb-root"></div>
	<script>
	(function(w, d, s) {
		function go() {
			var js, fjs = d.getElementsByTagName(s)[0],
			load = function(url, id) {
				if (d.getElementById(id)) { return; }
				js = d.createElement(s);
				js.src = url;
				js.id = id;
				fjs.parentNode.insertBefore(js, fjs);
			};

			// (ws) 2015-01-12
			load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.11&appId=1547811598841137', 'fbjssdk');
			// (ws) 2015-01-12 end

			// (bs) 2017-03-01 DAILY-692 neue FB version
			// load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8appId', 'fbjssdk');
			// (bs) end

			load('//platform.twitter.com/widgets.js', 'tweetjs');
			load('//apis.google.com/js/plusone.js', 'plusone');
															load('//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c9bf525facb45&domready=1', 'addthis');
			
			load('//widgets.outbrain.com/outbrain.js', 'outbrain');

			if (typeof jwplayer != "undefined") {
				window._cbv = window._cbv || [];
				window._cbv.push(jwplayer);
			}
		}
		if (w.addEventListener) {
			w.addEventListener("load", go, false);
		} else if (w.attachEvent) {
			w.attachEvent("onload", go);
		}
	}(window, document, 'script'));
	</script>
	

	<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
	<script>
	  var domNode = document.getElementById('glomexCad_1');
	  var domNode2 = document.getElementById('glomexCad_2');

	  if (null !== domNode) {
	  	id = domNode.dataset.glomexid;
	  	glomex.init(domNode, id);
	  }

	  if (null !== domNode2) {
	 	id2 = domNode2.dataset.glomexid;
	  	glomex.init(domNode2, id2);
	  }

	</script>

	

	<!-- BEGIN KEYWORD TARGETING -->
		<!-- END KEYWORD TARGETING -->


	<!-- Cookies Overlay V2 -->
	
<div class="cookiesOverlay2Box oe2016">
    <div class="cookiesOverlay2 cooking24" data-domain="www">

        <table style="width:100%">
            <tr>
                <th width="50%" class="defaultChannelBackgroundColor">
                    <a href="//www.wirkochen.at/">
                        <img src="/images/oe2016/logo-cooking24.svg" alt="">
                    </a>
                </th>
                <th width="50%">
                    <strong>
                        <span>Diese Website verwendet Cookies</span>
                    </strong>
                </th>
            </tr>
            <tr>
                <td colspan="2">
                    <div class="cookiesOverlay2Text">
                        <span>Cookies dienen der Benutzerführung und der Webanalyse und helfen dabei, die Funktionalität der Website zu verbessern, um Ihnen den bestmöglichen Service zu bieten. Nähere Informationen finden Sie in unserer <a class="cookiesOverlayNO" href="//www.oe24.at/_oe18/api/consent/texts/cookiebanner">Datenschutzerklärung</a>.</span>
                    </div>
                </td>
            </tr>

            
        </table>

        <table class="cookiesOverlay2Bottom" style="width:100%">
            <tr>
                <td>
                    <a class="cookiesOverlay2Impressum" href="//www.oe24.at/service/Impressum-OE24/1637563">Impressum</a>
                </td>
                <td>
                    <span>&nbsp;</span>
                </td>
                <td>
                    <div class="cookiesOverlay2Button">
                        <a id="cookiesConsentOK" href="/">OK, verstanden!</a>
                    </div>
                </td>
            </tr>
        </table>

    </div>
</div>


<script>

    ;(function() {

        // -----------------------------------------------

        function addClass(element, cssClass) {
            if ('undefined' === element.className) {
                element.className = cssClass;
            } else {
                var arr = element.className.split(" ");
                if (arr.indexOf(cssClass) == -1) {
                    element.className += " " + cssClass;
                }
            }
        }

        function removeClass(element, cssClass) {
            if (element.classList)
                element.classList.remove(cssClass);
            else {
                var reg = new RegExp('(\\s|^)' + cssClass + '(\\s|$)');
                element.className = element.className.replace(reg, '');
            }
        }

        // -----------------------------------------------

        function generateUUID() { // Public Domain/MIT
            var d = new Date().getTime();
            if (typeof performance !== 'undefined' && typeof performance.now === 'function'){
                d += performance.now(); //use high-precision timer if available
            }
            return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
                var r = (d + Math.random() * 16) % 16 | 0;
                d = Math.floor(d / 16);
                return (c === 'x' ? r : (r & 0x3 | 0x8)).toString(16);
            });
        }

        function getBrowserInfo() {
            var txt = "";
                txt += navigator.appCodeName + " ";
                txt += navigator.appName + " ";
                txt += navigator.appVersion + " ";
                txt += navigator.cookieEnabled + " ";
                txt += navigator.language + " ";
                txt += navigator.onLine + " ";
                txt += navigator.platform + " ";
                txt += navigator.product + " ";
                txt += navigator.userAgent;
                return txt;
        }

        // -----------------------------------------------

        var wrapper = document.querySelector('.wrapper');

        var container = document.querySelector('.cookiesOverlay2Box');
        var cookiesOverlay = container.querySelector('.cookiesOverlay2');

        if (typeof cookiesOverlay === 'undefined') {
            return;
        }

        var domain = cookiesOverlay.dataset.domain;
        var c = getCookie('oe24ConsentCookie');

        if (((typeof isOe24App !== 'undefined') && (!isOe24App())) ||
            typeof c === 'undefined' || c === '' || c === null) {
            addClass(wrapper, 'blured');
            container.style.display = 'block';
        }

        document.getElementById('cookiesConsentOK')

            .addEventListener('click', function (event) {

                event.preventDefault();

                var hostname = originalHostname = location.hostname;

                var parts = hostname.split('.');

                if (parts.length > 2) {
                    var temp1 = parts.pop();
                    var temp2 = parts.pop();
                    hostname = temp2 + '.' + temp1;
                }

                var uuid = generateUUID();
                var browserData = getBrowserInfo();
                var json = '{"uuid":"' + uuid + '", "data":"' + browserData + '", "hostname":"' + originalHostname + '", "optin":"1"}';

                var xmlhttp = new XMLHttpRequest();
                xmlhttp.onreadystatechange = function() {
                    if (xmlhttp.readyState == XMLHttpRequest.DONE) {
                        if (xmlhttp.status == 200) {
                            console.info(xmlhttp.responseText);
                       }
                   }
                };

                var base64 = btoa(unescape(encodeURIComponent(json)));

                // var pageUrl = "//" + domain + ".oe24.at/_oe18/api/consent/cookieBanner/" + base64;
                var pageUrl = "//" + originalHostname + "/_oe18/api/consent/cookieBanner/" + base64;

                xmlhttp.open("GET", pageUrl, true);
                xmlhttp.send();

                var date = new Date();
                date.setTime(date.getTime() + 182*24*60*60*1000);

                var cookieString = "; expires=" + date.toUTCString() + "; path=/; domain=" + hostname;
                var cookieName = 'oe24ConsentCookie';

                document.cookie = cookieName + "=" + uuid + cookieString;

                removeClass(wrapper, 'blured');
                container.style.display = 'none';
            });

    })();

</script>
	<!-- Cookies Overlay end -->


	<!-- newStories Overlay -->
		<!-- newStories Overlay end -->


			<!-- BEGIN Vibrant Tags -->
				<script type="text/javascript" src="//oe24.at.intellitxt.com/ast/js/oe24/oe24_cs.js"></script>
		<!-- END Vibrant Tags -->
		
	<!-- DAILY-919 Mindtake -->
			<script src="https://t.mindtake.com/tag/cid/9C0R4/trace.js?Publisher=Oesterreich&uid=1530905230" type="text/javascript" async></script>
	<!-- DAILY-919 end -->
</body>
</html>
